<!DOCTYPE html>
<html lang=pt-BR xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" class=no-js>
<head>
	<meta charset=UTF-8>
	        <meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1"/>
    	<link rel=profile href="http://gmpg.org/xfn/11">
	<link rel=pingback href="http://jornalfatos.com.br/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://jornalfatos.com.br/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	<title>PADRADAS NA LAGOA RASA | JORNAL FATOS DO IGUAÇU</title>

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[509,569] -->
<link rel=author href="https://plus.google.com/b/100118734534007422416/100118734534007422416/about?gmbpt=true&#038;pageId=100118734534007422416&#038;hl=pt-BR&#038;_ga=1.118255753.1298943496.1456933964"/>
<meta name=description content="Por Dartagnan da Silva Zanela (*) (i) Isso é zoeira? Não. Nanão. Não. É o mundo que está pra lá de zoado. (ii) Vivemos numa época em que anunciar e"/>

<link rel=canonical href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2017/02/08/padradas-na-lagoa-rasa/"/>
			<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-10442126-10','auto');ga('send','pageview');</script>
<!-- /all in one seo pack -->
<link rel=dns-prefetch href='//platform.twitter.com'/>
<link rel=dns-prefetch href='//apis.google.com'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="Feed para JORNAL FATOS DO IGUAÇU &raquo;" href="http://jornalfatos.com.br/feed/"/>
<link rel=alternate type="application/rss+xml" title="Feed de comentários para JORNAL FATOS DO IGUAÇU &raquo;" href="http://jornalfatos.com.br/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="Feed de comentários para JORNAL FATOS DO IGUAÇU &raquo; PADRADAS NA LAGOA RASA" href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2017/02/08/padradas-na-lagoa-rasa/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jornalfatos.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel=stylesheet id=newsplus-fontawesome-css href='/wp-content/plugins/newsplus-shortcodes/assets/css/A.font-awesome.min.css,qver=4.6.3.pagespeed.cf.YaV9IcR0kC.css' type='text/css' media=all />
<link rel=stylesheet id=newsplus-shortcodes-css href='/wp-content/plugins/newsplus-shortcodes/assets/css/A.newsplus-shortcodes.css,qver=4.6.3.pagespeed.cf.bim4wDYzJ6.css' type='text/css' media=all />
<style id=siteorigin-panels-front-css media=all>.panel-grid{zoom:1}.panel-grid:before{content:'';display:block}.panel-grid:after{content:'';display:table;clear:both}.panel-grid-cell{-ms-box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;min-height:1em}.panel-grid-cell .so-panel{zoom:1}.panel-grid-cell .so-panel:before{content:'';display:block}.panel-grid-cell .so-panel:after{content:'';display:table;clear:both}.panel-grid-cell .panel-last-child{margin-bottom:0}.panel-grid-cell .widget-title{margin-top:0}.panel-row-style{zoom:1}.panel-row-style:before{content:'';display:block}.panel-row-style:after{content:'';display:table;clear:both}</style>
<style id=contact-form-7-css media=all>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<style id=wordpress-popular-posts-css media=all>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 5px 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.post-stats{display:block;font-size:9px;font-weight:bold}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<link rel=stylesheet id=youtube-channel-gallery-css href='/wp-content/plugins/youtube-channel-gallery/A.styles.css,qver=4.6.3.pagespeed.cf.LItbrPTVh0.css' type='text/css' media=all />
<link rel=stylesheet id=jquery.magnific-popup-css href='/wp-content/plugins/youtube-channel-gallery/A.magnific-popup.css,qver=4.6.3.pagespeed.cf.jkHa4VZe6p.css' type='text/css' media=all />
<link rel=stylesheet id=newsletter-subscription-css href='/wp-content/plugins/newsletter/subscription/A.style.css,qver=4.7.2.pagespeed.cf.naHu55p27D.css' type='text/css' media=all />
<link rel=stylesheet id=newsplus-fonts-css href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media=all />
<link rel=stylesheet id=newsplus-style-css href='/wp-content/themes/newsplus/A.style.css,qver=4.6.3.pagespeed.cf.LaOK0wodbg.css' type='text/css' media=all />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://jornalfatos.com.br/wp-content/themes/newsplus/css/ie.css?ver=4.6.3' type='text/css' media='all' />
<![endif]-->
<link rel=stylesheet id=newsplus-responsive-css href='/wp-content/themes/newsplus/A.responsive.css,qver=4.6.3.pagespeed.cf.5YplpGi5wl.css' type='text/css' media=all />
<link rel=stylesheet id=prettyphoto-css href='/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.6.3' type='text/css' media=all />
<style id=newsplus-user-css media=all></style>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='http://jornalfatos.com.br/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="http://jornalfatos.com.br/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="http://jornalfatos.com.br/wp-includes/wlwmanifest.xml"/> 
<meta name=generator content="WordPress 4.6.3"/>
<link rel=shortlink href='http://jornalfatos.com.br/?p=15028'/>
<link rel=alternate type="application/json+oembed" href="http://jornalfatos.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalfatos.com.br%2Fnoticias-de-pinhao-e-reserva-do-iguacu%2F2017%2F02%2F08%2Fpadradas-na-lagoa-rasa%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://jornalfatos.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalfatos.com.br%2Fnoticias-de-pinhao-e-reserva-do-iguacu%2F2017%2F02%2F08%2Fpadradas-na-lagoa-rasa%2F&#038;format=xml"/>
<style type="text/css">.primary-nav{background-color:#1e73be}ul.nav-menu>li>a{text-shadow:none;color:#fff}.primary-nav li:hover>a{color:#000;border-bottom-color:#000}ul.nav-menu>li.current-menu-item>a,ul.nav-menu>li.current-menu-ancestor>a,ul.nav-menu>li.current_page_item>a,ul.nav-menu>li.current_page_ancestor>a{border-bottom-color:#000}.primary-nav li ul{background-color:#1e73be}.primary-nav li ul li a{color:#fff}.primary-nav li ul li:hover>a{color:#d33;background-color:#000}.sb-title{color:#1e73be}#secondary{color:#000;background-color:#1e73be}#secondary .sep{color:#000}#secondary .widget a,#secondary .widget ul a{color:#fff}#secondary .widget a:hover,#secondary .widget ul a:hover{color:#fff}h3.sc-title{color:#fff}#secondary .widget ul li,#secondary .post-list>li:after{border-bottom-color:#fff}#secondary .widget ul ul{border-top-color:#fff}#footer{color:#fff;background-color:#000}body.is-stretched.custom-background{background-color:#000}#footer a{color:#fff}#footer a:hover{color:#fff}</style>

		<style type="text/css">#page{max-width:1200px}.wrap,.primary-nav,.is-stretched .primary-nav .wrap,#utility-top{max-width:1152px}</style>

	<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">var sampling_active=0;var sampling_rate=100;var do_request=false;if(!sampling_active){do_request=true;}else{var num=Math.floor(Math.random()*sampling_rate)+1;do_request=(1===num);}if(do_request){var xhr=(window.XMLHttpRequest)?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP"),url='http://jornalfatos.com.br/wp-admin/admin-ajax.php',params='action=update_views_ajax&token=c35a2a5098&wpp_id=15028';xhr.open("POST",url,true);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status){if(window.console&&window.console.log){window.console.log(xhr.responseText);}}};xhr.send(params);}</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
						<meta property=og:title content="PADRADAS NA LAGOA RASA"/>
		<meta property=og:type content=article />
		<meta property=og:image content="http://jornalfatos.com.br/wp-content/uploads/2016/09/Dartagnam.jpg"/>
		<meta property=og:url content="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2017/02/08/padradas-na-lagoa-rasa/"/>
		<meta property=og:description content="Por Dartagnan da Silva Zanela (*) (i) Isso é zoeira? Não. Nanão. Não. É o mundo que está pra lá de zoado. (ii) Vivemos numa época em que anunciar e dizer o óbvio se tornou um insulto e, a loucura e a estupidez, tranaram-se na medida da douta sobriedade. (iii) Indignação é frescura de bocó [&hellip;]"/>
		<meta property=og:site_name content="JORNAL FATOS DO IGUAÇU"/>
		<style type="text/css" media=all id=siteorigin-panels-grids-wp_footer>#pg-w580223eb64eb3-0 .panel-grid-cell{float:none}#pl-w580223eb64eb3 .panel-grid-cell .so-panel{margin-bottom:30px}#pl-w580223eb64eb3 .panel-grid-cell .so-panel:last-child{margin-bottom:0}#pg-w580223eb64eb3-0{margin-left:-15px;margin-right:-15px}#pg-w580223eb64eb3-0 .panel-grid-cell{padding-left:15px;padding-right:15px}@media (max-width:780px){#pg-w580223eb64eb3-0 .panel-grid-cell{float:none;width:auto}#pl-w580223eb64eb3 .panel-grid,#pl-w580223eb64eb3 .panel-grid-cell{}#pl-w580223eb64eb3 .panel-grid .panel-grid-cell-empty{display:none}#pl-w580223eb64eb3 .panel-grid .panel-grid-cell-mobile-last{margin-bottom:0}}</style></head>

<body class="single single-post postid-15028 single-format-standard custom-font-enabled is-stretched">
	        <div class="wrap top-widget-area">
        <aside id=search-6 class="twa-wrap widget_search"><form role=search method=get class=search-form action="/">
				<label>
					<span class=screen-reader-text>Pesquisar por:</span>
					<input type=search class=search-field placeholder="Pesquisar &hellip;" value="" name=s />
				</label>
				<input type=submit class=search-submit value=Pesquisar />
			</form></aside>        </div><!-- .top-widget-area -->
        <div id=page class="hfeed site clear">
            <div id=utility-top>
            <div class="wrap clear">
                                <nav id=optional-nav class=secondary-nav>
                    <ul id=menu-topo class="sec-menu clear"><li id=menu-item-8576 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8576"><a href="/anuncie/">Anuncie</a></li>
<li id=menu-item-8577 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8577"><a href="/contato/">Contato</a></li>
</ul>                </nav><!-- #optional-nav -->
                                    <div id=callout-bar role=complementary>
                        <div class=callout-inner>
                        <a href="/assine-o-fatos-do-iguacu/">
<img border=0 alt="" src="/wp-content/uploads/2017/01/assine.gif.pagespeed.ce.G_CAONHD64.gif" width=204 height=26>                        </div><!-- .callout-inner -->
                    </div><!-- #callout-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		        <header id=header class=site-header role=banner>
            <div class="wrap full-width clear">

			    <div class="brand column one-fourth" role=banner>
        <h4 class=site-title><a href="/" title="JORNAL FATOS DO IGUAÇU" rel=home><img src="/wp-content/uploads/2016/06/xLOGO-SITE.png.pagespeed.ic.iCWK3wayfR.png" alt="JORNAL FATOS DO IGUAÇU" title="JORNAL FATOS DO IGUAÇU"/></a>
			</h4>    </div><!-- .column one-third -->
        <div class="column header-widget-area right last">
        <aside id=text-11 class="hwa-wrap widget_text">			<div class=textwidget><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- topo 728x90 -->
<ins class=adsbygoogle style="display:inline-block;width:728px;height:90px" data-ad-client=ca-pub-8541350107945249 data-ad-slot=1097065168></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
		</aside><aside id=text-17 class="hwa-wrap widget_text">			<div class=textwidget></div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id=responsive-menu>
                <h3 id=menu-button-1 class=menu-button>Menu<span class=toggle-icon><span class=bar-1></span><span class=bar-2></span><span class=bar-3></span></span></h3>
                </nav>
                    <nav id=main-nav class=primary-nav role=navigation>
            <div class=wrap>
                <ul id=menu-principal class="nav-menu clear"><li id=menu-item-8567 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8567"><a href="/">Home</a></li>
<li id=menu-item-8561 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8561"><a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/cidade/">Cidade</a></li>
<li id=menu-item-8563 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8563"><a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/politica/">Política</a></li>
<li id=menu-item-8721 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8721"><a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/educacao/">Educação</a></li>
<li id=menu-item-8562 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8562"><a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/esportes/">Esportes</a></li>
<li id=menu-item-8564 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8564"><a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/saude/">Saúde</a></li>
<li id=menu-item-8560 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8560"><a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/agricultura/">Agricultura</a></li>
<li id=menu-item-8565 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8565"><a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/seguranca/">Segurança</a></li>
<li id=menu-item-8566 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8566"><a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/variedades/">Variedades</a></li>
<li id=menu-item-8801 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8801"><a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/artigos/">Artigos</a></li>
<li id=menu-item-14834 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14834"><a href="#">Colunistas</a>
<ul class=sub-menu>
	<li id=menu-item-14835 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14835"><a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/dartagnan-da-silva-zanela/">Dartagnan da Silva Zanela</a></li>
	<li id=menu-item-14836 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14836"><a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/francisco-carlos-caldas/">Francisco Carlos Caldas</a></li>
	<li id=menu-item-14837 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14837"><a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/prof-dr-manuel-moreira-da-silva/">Prof. Dr. Manuel Moreira da Silva</a></li>
	<li id=menu-item-14838 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14838"><a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/recanto-do-gauderio/">Recanto do Gaudério</a></li>
	<li id=menu-item-14839 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14839"><a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/rev-sandro-carvalho-rodrigues/">Rev Sandro Carvalho Rodrigues</a></li>
</ul>
</li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id=main>
            <div class="wrap clear">
            	<div class=content-row><div id=primary class=site-content>
    <div id=content role=main>
	<div class=breadcrumbs><a href="/">Home</a> <span class=sep> / </span> <a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/dartagnan-da-silva-zanela/">Dartagnan da Silva Zanela</a> <span class=sep> / </span> <span class=current>PADRADAS NA LAGOA RASA</span></div>				<div class=marketing-area>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- topo 728x90 -->
<ins class=adsbygoogle style="display:inline-block;width:728px;height:90px" data-ad-client=ca-pub-8541350107945249 data-ad-slot=1097065168></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>				</div>
						 <article id=post-15028 class="post-15028 post type-post status-publish format-standard has-post-thumbnail hentry category-dartagnan-da-silva-zanela category-destaque tag-artigo tag-cronica-dartagnan-zanela-2017 tag-opiniao">
                <header class=entry-header>
                    <h1 class=entry-title>PADRADAS NA LAGOA RASA</h1>
                                                <aside id=meta-15028 class=entry-meta><span class=posted-on>Posted on </span><a href="/noticias-de-pinhao-e-reserva-do-iguacu/2017/02/08/padradas-na-lagoa-rasa/" title=20:40 class=post-time><time class="entry-date updated" datetime="2017-02-08T20:40:07+00:00">8 de fevereiro de 2017</time></a><span class=by-author> by </span><span class="author vcard"><a class="url fn n" href="/noticias-de-pinhao-e-reserva-do-iguacu/author/naorcoelho/" title="View all posts by Naor Coelho" rel=author>Naor Coelho</a></span><span class=posted-in> in </span><a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/dartagnan-da-silva-zanela/" rel=tag>Dartagnan da Silva Zanela</a>, <a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/destaque/" rel=tag>Destaque</a> </aside>
                        <div class=single-post-thumb><img src="/wp-content/uploads/2016/09/xDartagnam-720x540-720x540.jpg.pagespeed.ic.EiKdxoP7U5.jpg" class="attachment-post-thumbnail wp-post-image" alt=Dartagnam.jpg></div><p class=feat-caption>Dartagnan da Silva Zanela </p>                </header>
                <div class=entry-content>
					<blockquote>
<p style="text-align: right;"><strong>Por Dartagnan da Silva Zanela (*)</strong></p>
<p><strong>(i)</strong></p>
<p>Isso é zoeira? Não. Nanão. Não. É o mundo que está pra lá de zoado.</p>
<p><strong>(ii)</strong></p>
<p>Vivemos numa época em que anunciar e dizer o óbvio se tornou um insulto e, a loucura e a estupidez, tranaram-se na medida da douta sobriedade.</p>
<p><strong>(iii)</strong></p>
<p>Indignação é frescura de bocó de mola metido a cidadão crítico. Gente séria faz o que deve ser feito sem ficar batendo o pezinho pra chamar a atenção pro seu umbigo ferido.</p>
<p><strong>(iv)</strong></p>
<p>Antes de culparmos o mundo, ou alguém em particular, por nossos infortúnios, meditemos, serenamente, sobre o peso que nossas escolhas de antanho tem sobre nosso presente.</p>
<p><strong>(v)</strong></p>
<p>Antes de opinarmos sobre o rumo que deve ser dado ao nosso país e ao mundo, seria bem mais interessante darmos uma boa ajeitada no prumo de nossa própria alma.</p>
<p><strong>(vi)</strong></p>
<p>Os revoltadinhos críticos veem as contradições da sociedade capitalista em tudo [até na cama], mas são incapazes de reconhecer as incoerências que estão enraizadas em sua alma.</p>
<p><strong>(vii)</strong></p>
<p>Todo medíocre engajado, sem exceção, acusa de individualismo e blábláblá todo aquele que se recusa a seguir bovinamente o passo da mediocridade ideologicamente estabelecida.</p>
<p><strong>(viii)</strong></p>
<p>De gente amornada que ama fazer pose de boazinha, politicamente corretíssima e que procura manter aquele jeito afetado de pessoa equilibrada, o inferno está cheio.</p>
<p><strong>(ix)</strong></p>
<p>O luto é sagrado, pouco importando quem seja o finado; pois, diante de nossos olhos está exposto, junto com o cadáver velado, o destino silente e irrevogável reservado à todos.</p>
<p><em>(*) Professor, cronista e bebedor de café.</em></p></blockquote>
                </div><!-- .entry-content -->
                <footer>
                <span class=tag-label>Tags</span> <ul class=tag-list><li><a href="/noticias-de-pinhao-e-reserva-do-iguacu/tag/artigo/" rel=tag>artigo</a></li><li><a href="/noticias-de-pinhao-e-reserva-do-iguacu/tag/cronica-dartagnan-zanela-2017/" rel=tag>crônica. Dartagnan Zanela 2017</a></li><li><a href="/noticias-de-pinhao-e-reserva-do-iguacu/tag/opiniao/" rel=tag>opinião</a></li></ul>                </footer><!-- .entry-meta -->
			</article><!-- #post-15028 -->
            
			
	<nav class="navigation post-navigation" role=navigation>
		<h2 class=screen-reader-text>Navegação de Post</h2>
		<div class=nav-links><div class=nav-previous><a href="/noticias-de-pinhao-e-reserva-do-iguacu/2017/02/08/chef-ensina-a-preparar-bolo-fofinho-de-banana-no-liquidificador/" rel=prev><span class=meta-nav aria-hidden=true>Anterior</span> <span class=screen-reader-text>Notícia anterior:</span> <span class=post-title>Chef ensina a preparar bolo fofinho de banana no liquidificador</span></a></div></div>
	</nav>                <div class="ss-sharing-container clear">
					<h4>Compartilhe!</h4><div class=fb-share-button data-href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2017/02/08/padradas-na-lagoa-rasa/" data-layout=button_count></div><div class=ss-sharing-btn><a href="http://twitter.com/share" class=twitter-share-button data-url="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2017/02/08/padradas-na-lagoa-rasa/" data-text="PADRADAS NA LAGOA RASA">Tweet</a></div><div class=ss-sharing-btn><div class=g-plusone data-size=medium data-href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2017/02/08/padradas-na-lagoa-rasa/"></div></div>                </div><!-- .ss-sharing-container -->
					<div class="related-posts clear">
			<h3>Related Posts</h3>
			<ul class="thumb-style clear">
							<li>
										<a class=post-thumb href="/noticias-de-pinhao-e-reserva-do-iguacu/2016/07/17/teve-agressao-com-guarda-chuva-socos-e-arranhoes/" title="Teve agressão com guarda-chuva, socos e arranhões"><img src="/wp-content/uploads/2016/07/PM2-378x225-378x225.jpg" alt="Teve agressão com guarda-chuva, socos e arranhões" title="Teve agressão com guarda-chuva, socos e arranhões"/></a>
										<h4><a href="/noticias-de-pinhao-e-reserva-do-iguacu/2016/07/17/teve-agressao-com-guarda-chuva-socos-e-arranhoes/" title="Teve agressão com guarda-chuva, socos e arranhões">Teve agressão com guarda-chuva, socos e arranhões</a></h4>
								</li>
							<li>
										<a class=post-thumb href="/noticias-de-pinhao-e-reserva-do-iguacu/2016/06/21/violencia-sexual-em-pinhao-numeros-reais-sao-alarmantes-e-assustadores/" title="VIOLÊNCIA SEXUAL EM PINHÃO: Números reais são alarmantes e assustadores"><img src="/wp-content/uploads/2016/06/Estrupo2-325x225-325x225.jpg" alt="VIOLÊNCIA SEXUAL EM PINHÃO: Números reais são alarmantes e assustadores" title="VIOLÊNCIA SEXUAL EM PINHÃO: Números reais são alarmantes e assustadores"/></a>
										<h4><a href="/noticias-de-pinhao-e-reserva-do-iguacu/2016/06/21/violencia-sexual-em-pinhao-numeros-reais-sao-alarmantes-e-assustadores/" title="VIOLÊNCIA SEXUAL EM PINHÃO: Números reais são alarmantes e assustadores">VIOLÊNCIA SEXUAL EM PINHÃO: Números reais são alarmantes e assustadores</a></h4>
								</li>
							<li>
										<a class=post-thumb href="/noticias-de-pinhao-e-reserva-do-iguacu/2016/10/01/eleicoes-2016-alteracoes-de-locais-de-votacao/" title="ELEIÇÕES 2016 – ALTERAÇÕES DE LOCAIS DE VOTAÇÃO"><img src="/wp-content/uploads/2016/10/DSCF2764-300x225-300x225.jpg" alt="ELEIÇÕES 2016 – ALTERAÇÕES DE LOCAIS DE VOTAÇÃO" title="ELEIÇÕES 2016 – ALTERAÇÕES DE LOCAIS DE VOTAÇÃO"/></a>
										<h4><a href="/noticias-de-pinhao-e-reserva-do-iguacu/2016/10/01/eleicoes-2016-alteracoes-de-locais-de-votacao/" title="ELEIÇÕES 2016 – ALTERAÇÕES DE LOCAIS DE VOTAÇÃO">ELEIÇÕES 2016 – ALTERAÇÕES DE LOCAIS DE VOTAÇÃO</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	                    <div class=marketing-area>
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- topo 728x90 -->
<ins class=adsbygoogle style="display:inline-block;width:728px;height:90px" data-ad-client=ca-pub-8541350107945249 data-ad-slot=1097065168></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                    </div>
				
<div id=comments class=comments-area>

	
	
					<div id=respond class=comment-respond>
			<h3 id=reply-title class=comment-reply-title>Deixe uma resposta <small><a rel=nofollow id=cancel-comment-reply-link href="/noticias-de-pinhao-e-reserva-do-iguacu/2017/02/08/padradas-na-lagoa-rasa/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="/wp-comments-post.php" method=post id=commentform class=comment-form>
					<p class=comment-notes><span id=email-notes>O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class=required>*</span></p><p class=comment-form-comment><label for=comment>Comentário</label> <textarea id=comment name=comment cols=45 rows=8 maxlength=65525 aria-required=true required=required></textarea></p><p class=comment-form-author><label for=author>Nome <span class=required>*</span></label> <input id=author name=author type=text value="" size=30 maxlength=245 aria-required=true required=required /></p>
<p class=comment-form-email><label for=email>E-mail <span class=required>*</span></label> <input id=email name=email type=text value="" size=30 maxlength=100 aria-describedby=email-notes aria-required=true required=required /></p>
<p class=comment-form-url><label for=url>Site</label> <input id=url name=url type=text value="" size=30 maxlength=200 /></p>
<p class=form-submit><input name=submit type=submit id=submit class=submit value="Publicar comentário"/> <input type=hidden name=comment_post_ID value=15028 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id=sidebar class=widget-area role=complementary>
<aside id=widget_sp_image-13 class="widget widget_sp_image"><a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/reportagens-20-anos/" id="" target=_self class=widget_sp_image-image-link title="" rel=""><img width=300 height=187 alt="" class="attachment-medium aligncenter" style="max-width: 100%;" src="http://jornalfatos.com.br/wp-content/uploads/2017/01/Selo-20-Anos-Jornal-Fatos-do-Iguaçu-300x187.jpg"/></a><div class=widget_sp_image-description><p>Clique no selo e acompanhe as reportagens</p>
</div></aside><aside id=youtubechannelgallery_widget-2 class="widget youtubechannelgallery ytccf"><h3 class=sb-title>TV FATOS</h3><div class=youtubechannelgallery><div id=ytc-1><div id=ytc-wrapper><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id=ytcplayer1 class=ytcplayer allowfullscreen src="https://www.youtube.com/embed/qNo-L8mo-II?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder=0></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=qNo-L8mo-II" data-playerid=ytcplayer1 data-quality=medium title="Secretaria de Assistência Social realiza 31º Festa do Idoso" style="background-image:url(https://i.ytimg.com/vi/qNo-L8mo-II/mqdefault.jpg)">
        <div class=ytcplay></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=VElt4zPb0q4" data-playerid=ytcplayer1 data-quality=medium title="O diretor do Colégio Morski Fernando Sviercoswski fala da ocupação do colégio" style="background-image:url(https://i.ytimg.com/vi/VElt4zPb0q4/mqdefault.jpg)">
        <div class=ytcplay></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Z6ABOpYvjso" data-playerid=ytcplayer1 data-quality=medium title="Alunos aprovam ocupação no Colégio Procópio" style="background-image:url(https://i.ytimg.com/vi/Z6ABOpYvjso/mqdefault.jpg)">
        <div class=ytcplay></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=MK70N3Sdnr4" data-playerid=ytcplayer1 data-quality=medium title="MOMENTOS GINCANA DO PROFESSOR" style="background-image:url(https://i.ytimg.com/vi/MK70N3Sdnr4/mqdefault.jpg)">
        <div class=ytcplay></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class=ytc-numeration-inner>
										<span class=ytc-currentpage>1</span><span class=ytc-separator>/</span><span class=ytc-totalpages>37</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid=UCkdsTA7nUkXiiNeizKwQ5aQ data-wid=1 data-playlist=UUkdsTA7nUkXiiNeizKwQ5aQ data-token=CAQQAA>
						Próximo»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target=_blank>
					<em>
						por PoseLab, Traduzido por Diego França					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUkdsTA7nUkXiiNeizKwQ5aQ" class=ytcmore>
					Ver mais vídeos»				</a>
			</div>
			</div>
</div>

</div></div></div></aside><aside id=siteorigin-panels-builder-2 class="widget widget_siteorigin-panels-builder"><div id=pl-w580223eb64eb3><div class=panel-grid id=pg-w580223eb64eb3-0><div class=panel-grid-cell id=pgc-w580223eb64eb3-0-0><div class="so-panel widget widget_newsplus-mini-folio newsplus_mini_folio panel-first-child panel-last-child" id=panel-w580223eb64eb3-0-0-0 data-index=0><h3 class=widget-title>GALERIA DE IMAGENS</h3>            <ul class="minifolio clear">
			<li><a href="/noticias-de-pinhao-e-reserva-do-iguacu/2017/01/02/galeria-de-fotos-posse-dos-eleitos-em-reserva-do-iguacu/" title="GALERIA DE FOTOS: Posse dos eleitos em Reserva do Iguaçu"><img src="/wp-content/uploads/2017/01/xIMG_2231-180x135.jpg.pagespeed.ic.saCcDK3MZz.jpg" alt="GALERIA DE FOTOS: Posse dos eleitos em Reserva do Iguaçu" title="GALERIA DE FOTOS: Posse dos eleitos em Reserva do Iguaçu"/></a></li><li><a href="/noticias-de-pinhao-e-reserva-do-iguacu/2017/01/01/galeria-de-fotos-prefeito-odir-gotardo-toma-posse-no-paco-municipal/" title="GALERIA DE FOTOS: Prefeito Odir Gotardo toma posse no Paço Municipal"><img src="/wp-content/uploads/2017/01/xDSCF5524-180x135.jpg.pagespeed.ic.C5K0Hh36Am.jpg" alt="GALERIA DE FOTOS: Prefeito Odir Gotardo toma posse no Paço Municipal" title="GALERIA DE FOTOS: Prefeito Odir Gotardo toma posse no Paço Municipal"/></a></li><li><a href="/noticias-de-pinhao-e-reserva-do-iguacu/2017/01/01/galeria-de-fotos-sessao-solene-de-posse-dos-eleitos-em-pinhao/" title="GALERIA DE FOTOS: Sessão Solene de Posse dos Eleitos em Pinhão"><img src="/wp-content/uploads/2017/01/xDSCF5310-180x135.jpg.pagespeed.ic.7D5YWvU-6l.jpg" alt="GALERIA DE FOTOS: Sessão Solene de Posse dos Eleitos em Pinhão" title="GALERIA DE FOTOS: Sessão Solene de Posse dos Eleitos em Pinhão"/></a></li><li><a href="/noticias-de-pinhao-e-reserva-do-iguacu/2016/12/28/galeria-de-fotos-diplomacao-sebastiao-campos-e-paulo-sergio-nunes/" title="GALERIA DE FOTOS: Diplomação Sebastião Campos e Paulo Sérgio Nunes"><img src="/wp-content/uploads/2016/12/xIMG_1276-180x135.jpg.pagespeed.ic.M5ekqd3-Z1.jpg" alt="GALERIA DE FOTOS: Diplomação Sebastião Campos e Paulo Sérgio Nunes" title="GALERIA DE FOTOS: Diplomação Sebastião Campos e Paulo Sérgio Nunes"/></a></li><li><a href="/noticias-de-pinhao-e-reserva-do-iguacu/2016/12/19/galeria-de-fotos-inauguracao-novas-instalacoes-escola-nova-divineia/" title="GALERIA DE FOTOS: Inauguração novas instalações Escola Nova Divinéia"><img src="/wp-content/uploads/2016/12/xMG_0639-180x135.jpg.pagespeed.ic.6SKi130HAL.jpg" alt="GALERIA DE FOTOS: Inauguração novas instalações Escola Nova Divinéia" title="GALERIA DE FOTOS: Inauguração novas instalações Escola Nova Divinéia"/></a></li><li><a href="/noticias-de-pinhao-e-reserva-do-iguacu/2016/12/19/galeria-de-fotos-judocas-recebem-medalhas/" title="GALERIA DE FOTOS: Judocas recebem medalhas"><img src="/wp-content/uploads/2016/12/xDSCF4792-180x135.jpg.pagespeed.ic.AOV4uqKrVD.jpg" alt="GALERIA DE FOTOS: Judocas recebem medalhas" title="GALERIA DE FOTOS: Judocas recebem medalhas"/></a></li><li><a href="/noticias-de-pinhao-e-reserva-do-iguacu/2016/12/09/galeria-de-fotos-apae-ii-noite-de-luz-e-magia/" title="GALERIA DE FOTOS: APAE &#8211; II Noite de Luz e Magia"><img src="/wp-content/uploads/2016/12/xDSCF3725-180x135.jpg.pagespeed.ic.hi6Tur8C5A.jpg" alt="GALERIA DE FOTOS: APAE &#8211; II Noite de Luz e Magia" title="GALERIA DE FOTOS: APAE &#8211; II Noite de Luz e Magia"/></a></li><li><a href="/noticias-de-pinhao-e-reserva-do-iguacu/2016/12/09/galeria-de-fotos-diplomacao-dos-eleitos-fotos-naor-coelho/" title="GALERIA DE FOTOS: Diplomação dos Eleitos &#8211; Fotos: Naor Coelho"><img src="/wp-content/uploads/2016/12/xIMG_0153-180x135.jpg.pagespeed.ic.JOMqoJaZ-K.jpg" alt="GALERIA DE FOTOS: Diplomação dos Eleitos &#8211; Fotos: Naor Coelho" title="GALERIA DE FOTOS: Diplomação dos Eleitos &#8211; Fotos: Naor Coelho"/></a></li></ul></div>		</div></div></div></aside><aside id=widget_sp_image-12 class="widget widget_sp_image"><h3 class=sb-title>Publicidade</h3><a href="https://www.facebook.com/BBascorp/" id="" target=_blank class=widget_sp_image-image-link title=Publicidade rel=""><img width=660 height=322 alt=Publicidade class="attachment-large aligncenter" style="max-width: 100%;" src="/wp-content/uploads/2016/08/660x322xpubli.jpg.pagespeed.ic.vjXzijccw2.jpg"/></a></aside><aside id=newsplus-social-2 class="widget newsplus_social"><h3 class=sb-title>REDES SOCIAIS</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/fatosdoiguacu" class=twitter title=Twitter target=_blank><span class=sr-only>twitter</span></a></li><li><a href="https://www.facebook.com/JornalFatos/" class=facebook title=Facebook target=_blank><span class=sr-only>facebook</span></a></li><li><a href="https://plus.google.com/100118734534007422416/posts" class=gplus title="Google Plus" target=_blank><span class=sr-only>google plus</span></a></li><li><a href="https://www.youtube.com/user/FATOSDOIGUACU/videos" class=utube title=YouTube target=_blank><span class=sr-only>youtube</span></a></li><li><a href="/feed" class=rss title=RSS target=_blank><span class=sr-only>rss</span></a></li></ul></aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<aside id=wpp-2 class="widget popular-posts">
<h3 class=sb-title>MAIS VISTOS</h3>
<ul class=wpp-list>
<li><a href="/noticias-de-pinhao-e-reserva-do-iguacu/2017/02/08/co-municado/" title=COMUNICADO target=_self><img src="/wp-content/uploads/wordpress-popular-posts/x15021-featured-50x50.jpg.pagespeed.ic.AcGFHzx5yk.jpg" width=50 height=50 title=COMUNICADO alt=COMUNICADO class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a> <a href="/noticias-de-pinhao-e-reserva-do-iguacu/2017/02/08/co-municado/" title=COMUNICADO class=wpp-post-title target=_self>COMUNICADO</a>  <span class=post-stats><span class=wpp-views>399 views</span> | <span class=wpp-date>posted on 08/02/2017</span></span> </li>
<li><a href="/noticias-de-pinhao-e-reserva-do-iguacu/2017/02/06/agencia-do-trabalhador-tem-vaga-para-padeiro/" title="Agência do Trabalhador: Tem vaga para padeiro" target=_self><img src="/wp-content/uploads/wordpress-popular-posts/x15004-featured-50x50.jpg.pagespeed.ic.30yFlbucqV.jpg" width=50 height=50 title="Agência do Trabalhador: Tem vaga para padeiro" alt="Agência do Trabalhador: Tem vaga para padeiro" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a> <a href="/noticias-de-pinhao-e-reserva-do-iguacu/2017/02/06/agencia-do-trabalhador-tem-vaga-para-padeiro/" title="Agência do Trabalhador: Tem vaga para padeiro" class=wpp-post-title target=_self>Agência do Trabalhador: Tem vaga para padeiro</a>  <span class=post-stats><span class=wpp-views>184 views</span> | <span class=wpp-date>posted on 06/02/2017</span></span> </li>
<li><a href="/noticias-de-pinhao-e-reserva-do-iguacu/2017/02/06/beraldo-e-nomeado-secretario-de-saude/" title="Beraldo é nomeado Secretário de Saúde" target=_self><img src="/wp-content/uploads/wordpress-popular-posts/x15015-featured-50x50.jpg.pagespeed.ic.BlBESorhOe.jpg" width=50 height=50 title="Beraldo é nomeado Secretário de Saúde" alt="Beraldo é nomeado Secretário de Saúde" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a> <a href="/noticias-de-pinhao-e-reserva-do-iguacu/2017/02/06/beraldo-e-nomeado-secretario-de-saude/" title="Beraldo é nomeado Secretário de Saúde" class=wpp-post-title target=_self>Beraldo é nomeado Secretário de Saúde</a>  <span class=post-stats><span class=wpp-views>159 views</span> | <span class=wpp-date>posted on 06/02/2017</span></span> </li>
<li><a href="/noticias-de-pinhao-e-reserva-do-iguacu/2017/02/03/tire-suas-duvidas-sobre-o-saque-do-fgts-inativo-em-2017/" title="Tire suas dúvidas sobre o saque do FGTS inativo em 2017" target=_self><img src="/wp-content/uploads/wordpress-popular-posts/x14969-featured-50x50.jpg.pagespeed.ic.wbKXGxdpxM.jpg" width=50 height=50 title="Tire suas dúvidas sobre o saque do FGTS inativo em 2017" alt="Tire suas dúvidas sobre o saque do FGTS inativo em 2017" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a> <a href="/noticias-de-pinhao-e-reserva-do-iguacu/2017/02/03/tire-suas-duvidas-sobre-o-saque-do-fgts-inativo-em-2017/" title="Tire suas dúvidas sobre o saque do FGTS inativo em 2017" class=wpp-post-title target=_self>Tire suas dúvidas sobre o saque do FGTS inativo em 2017</a>  <span class=post-stats><span class=wpp-views>143 views</span> | <span class=wpp-date>posted on 03/02/2017</span></span> </li>
<li><a href="/noticias-de-pinhao-e-reserva-do-iguacu/2017/02/01/secretaria-de-educacao-informa/" title="Secretaria de Educação informa" target=_self><img src="/wp-content/uploads/wordpress-popular-posts/x14958-featured-50x50.jpg.pagespeed.ic.iFS-J9-3QG.jpg" width=50 height=50 title="Secretaria de Educação informa" alt="Secretaria de Educação informa" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a> <a href="/noticias-de-pinhao-e-reserva-do-iguacu/2017/02/01/secretaria-de-educacao-informa/" title="Secretaria de Educação informa" class=wpp-post-title target=_self>Secretaria de Educação informa</a>  <span class=post-stats><span class=wpp-views>113 views</span> | <span class=wpp-date>posted on 01/02/2017</span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id=text-13 class="widget widget_text"><h3 class=sb-title>COLUNISTAS</h3>			<div class=textwidget></div>
		</aside><aside id=text-14 class="widget widget_text">			<div class=textwidget><a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/francisco-carlos-caldas/">
<img border=0 title="Francisco Carlos" alt="Franciso Carlos" src="/wp-content/uploads/2017/01/100x100xFrancisco-Carlos-Caldas-1.jpg.pagespeed.ic.8t_qgFkQ3J.jpg" width=100 height=100>
<a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/prof-dr-manuel-moreira-da-silva/">
<img border=0 title="Dr. Manuel" alt="Dr. Manuel" src="/wp-content/uploads/2017/01/100x100xDr.Manuel-1.jpg.pagespeed.ic.-sScFZSfuB.jpg" width=100 height=100>
<a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/dartagnan-da-silva-zanela/">
<img border=0 title=Dartagnan alt=Dartagnan src="/wp-content/uploads/2017/01/100x100xDartagnam-1.jpg.pagespeed.ic.egY9S4nyB2.jpg" width=100 height=100>
<a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/rev-sandro-carvalho-rodrigues/">
<img border=0 title="Rev. Sandro" alt="Rev. Sandro" src="/wp-content/uploads/2017/01/100x100xrev-sandro-1.jpg.pagespeed.ic.BQh9vVDFvp.jpg" width=100 height=100>
<a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/recanto-do-gauderio/">
<img border=0 title="Recanto do Gaudério" alt="Recanto do Gaudério" src="http://jornalfatos.com.br/wp-content/uploads/2017/01/Recanto-do-Gaudério-1.jpg" width=100 height=100></div>
		</aside><aside id=text-8 class="widget widget_text"><h3 class=sb-title>PREVISÃO DO TEMPO</h3>			<div class=textwidget><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency=true marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no src="http://www.cptec.inpe.br/widget/widget.php?p=4309&w=p&c=909090&f=ffffff" height=154px width=120px></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/4309">Reserva do Iguaçu/PR</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE -->

<!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency=true marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no src="http://www.cptec.inpe.br/widget/widget.php?p=3992&w=p&c=748ccc&f=ffffff" height=154px width=120px></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/3992">Pinhão/PR</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --></div>
		</aside><aside id=text-12 class="widget widget_text"><h3 class=sb-title>Publicidade</h3>			<div class=textwidget><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lateral 350x250 -->
<ins class=adsbygoogle style="display:inline-block;width:320px;height:250px" data-ad-client=ca-pub-8541350107945249 data-ad-slot=2573798365></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id=secondary role=complementary>
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id=widget_sp_image-10 class="widget widget_sp_image"><img width=300 height=88 alt="" class=attachment-medium style="max-width: 100%;" src="/wp-content/uploads/2016/06/xLOGO-RODAPE-300x88.png.pagespeed.ic.Hpa3rmHcTa.png"/></aside><aside id=text-7 class="widget widget_text"><h3 class=sc-title>JORNAL FATOS DO IGUAÇU</h3>			<div class=textwidget>Um jornal voltado a informar as principais notícias de Pinhão e Reserva do Iguaçu, sempre com o compromisso de levar até você tudo aquilo de mais importante que acontece de maneira clara e objetiva. </div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id=nav_menu-2 class="widget widget_nav_menu"><h3 class=sc-title>ADMINISTRAÇÃO</h3><div class=menu-rodape-container><ul id=menu-rodape class=menu><li id=menu-item-8582 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8582"><a href="/expediente/">Expediente</a></li>
<li id=menu-item-8578 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8578"><a href="/termos-de-uso/">Termos de Uso</a></li>
<li id=menu-item-8579 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8579"><a href="/newsletter/">Newsletter</a></li>
<li id=menu-item-8580 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8580"><a href="/municipio-de-reserva-do-iguacu/">Município de Reserva do Iguaçu</a></li>
<li id=menu-item-8581 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8581"><a href="/municipio-de-pinhao/">Município de Pinhão</a></li>
<li id=menu-item-8583 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8583"><a href="/contato/">Contato</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id=newsletterwidget-2 class="widget widget_newsletterwidget"><h3 class=sc-title>NEWSLETTER</h3><div class="tnp tnp-widget"><form method=post action="/?na=s" onsubmit="return newsletter_check(this)">

<input type=hidden name=nr value=widget>
<div class="tnp-field tnp-field-email"><label>Email</label><input class=tnp-email type=email name=ne required></div>
<div class="tnp-field tnp-field-button"><input class=tnp-submit type=submit value=Subscribe>
</div>
</form>
</div>
</aside><aside id=text-9 class="widget widget_text"><h3 class=sc-title>ASSINE JÁ</h3>			<div class=textwidget>Receba no conforto de sua casa a edição do <b>JORNAL FATOS</b>, clique <a href="/assine-o-fatos-do-iguacu/">aqui</a> e cadastre-se. </div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id=categories-2 class="widget widget_categories"><h3 class=sc-title>CATEGORIAS</h3><label class=screen-reader-text for=cat>CATEGORIAS</label><select name=cat id=cat class=postform>
	<option value=-1>Selecionar categoria</option>
	<option class=level-0 value=35>Agricultura</option>
	<option class=level-0 value=108>Artigos</option>
	<option class=level-0 value=50>Capa da Semana</option>
	<option class=level-0 value=37>Cidade</option>
	<option class=level-0 value=970>Dartagnan da Silva Zanela</option>
	<option class=level-0 value=2>Destaque</option>
	<option class=level-0 value=71>Educação</option>
	<option class=level-0 value=39>Esportes</option>
	<option class=level-0 value=47>Estadual</option>
	<option class=level-0 value=123>GALERIA FOTOS</option>
	<option class=level-0 value=41>Geral</option>
	<option class=level-0 value=48>Nacional</option>
	<option class=level-0 value=42>Política</option>
	<option class=level-0 value=52>Principal</option>
	<option class=level-0 value=973>Recanto do Gaudério</option>
	<option class=level-0 value=46>Região</option>
	<option class=level-0 value=974>Rev Sandro Carvalho Rodrigues</option>
	<option class=level-0 value=36>Saúde</option>
	<option class=level-0 value=40>Segurança</option>
	<option class=level-0 value=1>Sem categoria</option>
	<option class=level-0 value=49>TV FATOS</option>
	<option class=level-0 value=38>Variedades</option>
</select>

<script type='text/javascript'>//<![CDATA[
(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){location.href="http://jornalfatos.com.br/?cat="+dropdown.options[dropdown.selectedIndex].value;}}dropdown.onchange=onCatChange;})();
//]]></script>

</aside><aside id=newsplus-social-3 class="widget newsplus_social"><h3 class=sc-title>REDES SOCIAIS</h3>        <ul class="ss_social clear">
		<li><a href="Twiter.com/fatosdoiguacu" class=twitter title=Twitter target=_blank><span class=sr-only>twitter</span></a></li><li><a href="Facebook.com/JornalFatos" class=facebook title=Facebook target=_blank><span class=sr-only>facebook</span></a></li><li><a href="Google.com/+JornalFatosdoIguaçuPinhão" class=gplus title="Google Plus" target=_blank><span class=sr-only>google plus</span></a></li><li><a href="https://www.youtube.com/user/FATOSDOIGUACU/videos" class=utube title=YouTube target=_blank><span class=sr-only>youtube</span></a></li></ul></aside><aside id=text-10 class="widget widget_text">			<div class=textwidget>Produzido por <a href="http://www.starmarketing.com.br">STAR MARKETING</a><br>Criação de Sites e Posicionamento no Google.</div>
		</aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id=footer role=contentinfo>
    <div class="wrap clear">
        <div class=notes-left>© 2016 Copyright Editora Arroio Bonito Ltda - Jornal Fatos do Iguaçu.<br>Todos os direitos reservados. </div><!-- .notes-left -->
        <div class=notes-right>É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização escrita do Jornal Fatos do Iguaçu.</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class=scroll-to-top><a href="#" title="Scroll to top"><span class=sr-only>Top</span></a></div><!-- .scroll-to-top -->
    <div id=fb-root></div>
    <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script src="/wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_widget.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_tabs.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_accordion.min.js,qver==1.11.4+wp-content,_plugins,_newsplus-shortcodes,_assets,_js,_custom.js,qver==4.6.3+wp-content,_plugins,_newsplus-shortcodes,_assets,_js,_jquery.easing.min.js,qver==4.6.3+wp-content,_plugins,_newsplus-shortcodes,_assets,_js,_froogaloop2.min.js,qver==4.6.3+wp-content,_plugins,_newsplus-shortcodes,_assets,_js,_jquery.flexslider-min.js,qver==4.6.3+wp-content,_plugins,_newsplus-shortcodes,_assets,_js,_jquery.marquee.min.js,qver==4.6.3+wp-content,_plugins,_contact-form-7,_includes,_js,_jquery.form.min.js,qver==3.51.0-2014.06.20.pagespeed.jc.jwdvNJMrFZ.js"></script><script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_kTL1ZJM98_);</script>
<script>eval(mod_pagespeed_nub13NtUVO);</script>
<script>eval(mod_pagespeed_jvWpbI1d8x);</script>
<script>eval(mod_pagespeed_8bixNjtbe2);</script>
<script>eval(mod_pagespeed_SiBnvIUX8p);</script>
<script>eval(mod_pagespeed_ge_iZgfWt_);</script>
<script>eval(mod_pagespeed_6BgxsNvA_S);</script>
<script>eval(mod_pagespeed_bWFVmAJJWD);</script>
<script>eval(mod_pagespeed_uy6jQZrq87);</script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
//]]></script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.6.pagespeed.jm.2mLSNjxIVv.js'></script>
<script type='text/javascript'>//<![CDATA[
var newsletter={"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
//]]></script>
<script src="/wp-content,_plugins,_newsletter,_subscription,_validate.js,qver==4.7.2+wp-includes,_js,_comment-reply.min.js,qver==4.6.3+wp-content,_themes,_newsplus,_js,_jquery.hoverIntent.minified.js,qver==4.6.3+wp-content,_themes,_newsplus,_js,_jquery.prettyPhoto.js,qver==4.6.3.pagespeed.jc.4V77efjgBl.js"></script><script>eval(mod_pagespeed_weJtLJptK6);</script>
<script>eval(mod_pagespeed_ki9ixK2cU_);</script>
<script>eval(mod_pagespeed_431MvfRwqC);</script>
<script>eval(mod_pagespeed_6D4djtGU41);</script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=4.6.3'></script>
<script type='text/javascript'>//<![CDATA[
var ss_custom={"top_bar_sticky":"true","main_bar_sticky":"","expand_menu_text":"Expand or collapse menu items.","enable_responsive_menu":"true"};
//]]></script>
<script src="/wp-content,_themes,_newsplus,_js,_custom.js,qver==4.6.3+wp-includes,_js,_wp-embed.min.js,qver==4.6.3.pagespeed.jc.hf88GmoL_7.js"></script><script>eval(mod_pagespeed_ipQ_mj2O1Q);</script>
<script>eval(mod_pagespeed_BBfPbotqiW);</script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.6.3'></script>
<script type='text/javascript'>//<![CDATA[
var ytcAjax={"ajaxurl":"http:\/\/jornalfatos.com.br\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="/wp-content/plugins/youtube-channel-gallery/scripts.js,qver==4.6.3+jquery.magnific-popup.min.js,qver==4.6.3.pagespeed.jc.YKnoJQSW3C.js"></script><script>eval(mod_pagespeed_ZX8sjtC_m6);</script>
<script>eval(mod_pagespeed_MTnaIwNOOB);</script>
</body>
</html>