<!DOCTYPE html>
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://jornalfatos.com.br/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://jornalfatos.com.br/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	<title>Pessoas do interior agora com sinal de celular | JORNAL FATOS DO IGUAÇU</title>

<!-- All in One SEO Pack 2.3.5.1 by Michael Torbert of Semper Fi Web Design[509,593] -->
<link rel="author" href="https://plus.google.com/b/100118734534007422416/100118734534007422416/about?gmbpt=true&#038;pageId=100118734534007422416&#038;hl=pt-BR&#038;_ga=1.118255753.1298943496.1456933964" />
<meta name="description" itemprop="description" content="Uma antena na Santa Maria e outra na Nova Divineia. Daqui alguns meses, a terceira em Bom Retiro Desde o último dia 2 de setembro, os 8 mil habitantes da" />

<link rel="canonical" href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/14/pessoas-do-interior-agora-com-sinal-de-celular/" />
				<script type="text/javascript">
					var _gaq = _gaq || [];
					          _gaq.push(['_setAccount', 'UA-10442126-10']);
															          _gaq.push(['_trackPageview']);
					(function () {
						var ga = document.createElement('script');
						ga.type = 'text/javascript';
						ga.async = true;
						            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						            var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ga, s);
					})();
				</script>
				<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Feed para JORNAL FATOS DO IGUAÇU &raquo;" href="http://jornalfatos.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para JORNAL FATOS DO IGUAÇU &raquo;" href="http://jornalfatos.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para JORNAL FATOS DO IGUAÇU &raquo; Pessoas do interior agora com sinal de celular" href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/14/pessoas-do-interior-agora-com-sinal-de-celular/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/jornalfatos.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://jornalfatos.com.br/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://jornalfatos.com.br/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://jornalfatos.com.br/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://jornalfatos.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://jornalfatos.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://jornalfatos.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://jornalfatos.com.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://jornalfatos.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://jornalfatos.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://jornalfatos.com.br/wp-content/themes/newsplus/style.css?ver=4.5.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://jornalfatos.com.br/wp-content/themes/newsplus/css/ie.css?ver=4.5.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://jornalfatos.com.br/wp-content/themes/newsplus/responsive.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://jornalfatos.com.br/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://jornalfatos.com.br/wp-content/themes/newsplus/user.css?ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://jornalfatos.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://jornalfatos.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jornalfatos.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jornalfatos.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://jornalfatos.com.br/?p=12501' />
<link rel="alternate" type="application/json+oembed" href="http://jornalfatos.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalfatos.com.br%2Fnoticias-de-pinhao-e-reserva-do-iguacu%2F2016%2F09%2F14%2Fpessoas-do-interior-agora-com-sinal-de-celular%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jornalfatos.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalfatos.com.br%2Fnoticias-de-pinhao-e-reserva-do-iguacu%2F2016%2F09%2F14%2Fpessoas-do-interior-agora-com-sinal-de-celular%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><style type="text/css">
	.primary-nav {
		background-color:#1e73be;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:#ffffff;
	}
	.primary-nav li:hover > a {
		color:#000000;
		border-bottom-color: #000000;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: #000000;
	}
	.primary-nav li ul {
		background-color:#1e73be;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:#eeeeee;
	}
	.sb-title {
		color:#1e73be;
	}
	#secondary {
		color:#000000;
		background-color:#1e73be;
	}
	#secondary .sep {
		color:#000000;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#ffffff;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:#ffffff;
		background-color:#000000;
	}
	body.is-stretched.custom-background {
		background-color:#000000;
	}
	#footer a {
		color:#ffffff;
	}
	#footer a:hover {
		color:#ffffff;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1200px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1152px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://jornalfatos.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=c1b3975b0b&wpp_id=12501';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>		<meta property="og:title" content="Pessoas do interior agora com sinal de celular"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="http://jornalfatos.com.br/wp-content/uploads/2016/09/Osvaldo-Verbaneck.jpg"/>
		<meta property="og:url" content="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/14/pessoas-do-interior-agora-com-sinal-de-celular/"/>
		<meta property="og:description" content="Uma antena na Santa Maria e outra na Nova Divineia. Daqui alguns meses, a terceira em Bom Retiro Desde o último dia 2 de setembro, os 8 mil habitantes da região que engloba Santa Maria, Nova Divineia, Santa Emília, Faxinal do Céu, Arroio Bonito I e II, Serra da Cabra, Agrovila, Lajeado Feio I e [&hellip;]"/>
		<meta property="og:site_name" content="JORNAL FATOS DO IGUAÇU"/>
		</head>

<body class="single single-post postid-12501 single-format-standard custom-font-enabled is-stretched">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-topo" class="sec-menu clear"><li id="menu-item-8575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8575"><a href="http://jornalfatos.com.br/assine-o-fatos-do-iguacu/">ASSINE O FATOS DO IGUAÇU</a></li>
<li id="menu-item-8576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8576"><a href="http://jornalfatos.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-8577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8577"><a href="http://jornalfatos.com.br/contato/">Contato</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://jornalfatos.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-fourth" role="banner">
        <h4 class="site-title"><a href="http://jornalfatos.com.br/" title="JORNAL FATOS DO IGUAÇU" rel="home"><img src="http://jornalfatos.com.br/wp-content/uploads/2016/06/LOGO-SITE.png" alt="JORNAL FATOS DO IGUAÇU" title="JORNAL FATOS DO IGUAÇU" /></a>
			</h4>    </div><!-- .column one-third -->
        <div class="column header-widget-area right last">
        <aside id="text-11" class="hwa-wrap widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- topo 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8541350107945249"
     data-ad-slot="1097065168"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-principal" class="nav-menu clear"><li id="menu-item-8567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8567"><a href="http://jornalfatos.com.br/">Home</a></li>
<li id="menu-item-8561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8561"><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/category/cidade/">Cidade</a></li>
<li id="menu-item-8563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8563"><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/category/politica/">Política</a></li>
<li id="menu-item-8721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8721"><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/category/educacao/">Educação</a></li>
<li id="menu-item-8562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8562"><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/category/esportes/">Esportes</a></li>
<li id="menu-item-8564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8564"><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/category/saude/">Saúde</a></li>
<li id="menu-item-8560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8560"><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/category/agricultura/">Agricultura</a></li>
<li id="menu-item-8565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8565"><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/category/seguranca/">Segurança</a></li>
<li id="menu-item-8566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8566"><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/category/variedades/">Variedades</a></li>
<li id="menu-item-8801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8801"><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/category/artigos/">Artigos</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="http://jornalfatos.com.br">Home</a> <span class="sep"> / </span> <a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/category/geral/">Geral</a> <span class="sep"> / </span> <span class="current">Pessoas do interior agora com sinal de celular</span></div>				<div class="marketing-area">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- topo 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8541350107945249"
     data-ad-slot="1097065168"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
						 <article id="post-12501" class="post-12501 post type-post status-publish format-standard has-post-thumbnail hentry category-geral category-principal tag-celular tag-faxinal-do-ceu tag-interior">
                <header class="entry-header">
                    <h1 class="entry-title">Pessoas do interior agora com sinal de celular</h1>
                                                <aside id="meta-12501" class="entry-meta"><span class="posted-on">Posted on </span><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/14/pessoas-do-interior-agora-com-sinal-de-celular/" title="09:55" class="post-time"><time class="entry-date updated" datetime="2016-09-14T09:55:26+00:00">14 de setembro de 2016</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/author/naorcoelho/" title="View all posts by Naor Coelho" rel="author">Naor Coelho</a></span><span class="posted-in"> in </span><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/category/geral/" rel="tag">Geral</a>, <a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/category/principal/" rel="tag">Principal</a> </aside>
                        <div class="single-post-thumb"><img src="http://jornalfatos.com.br/wp-content/uploads/2016/09/Osvaldo-Verbaneck-484x540-484x540.jpg" class="attachment-post-thumbnail wp-post-image" alt="Osvaldo-Verbaneck.jpg"></div><p class="feat-caption">Vereador Osvaldo Verbaneck (PSDB) (Foto: Silmara Kuchinski)</p>                </header>
                <div class="entry-content">
					<p><strong><em>Uma antena na Santa Maria e outra na Nova Divineia. Daqui alguns meses, a terceira em Bom Retiro</em></strong></p>
<p>Desde o último dia 2 de setembro, os 8 mil habitantes da região que engloba Santa Maria, Nova Divineia, Santa Emília, Faxinal do Céu, Arroio Bonito I e II, Serra da Cabra, Agrovila, Lajeado Feio I e II e Faxinal dos Taquaras estão recebendo sinal de celular da operadora Tim.</p>
<p>A espera durou mais de um ano desde a implantação do projeto pelo vereador Osvaldo Verbaneck (PSDB), que também é o diretor do Colégio Estadual do Campo Professor Julio Moreira. A região contava com o telefone fixo em poucos pontos e algumas pessoas investem alto em antenas para poder pegar o sinal.</p>
<p>Cada antena pega um anel de 20 quilômetros em linha reta. A primeira foi instalada há alguns meses na localidade de Nova Divineia. Agora, a segunda, foi ligada em Santa Maria. Cada uma tem alturas diferentes. Uma das torres chega a 52 metros. E a terceira antena é para ser ligada ainda este ano em Bom Retiro, abrangendo toda aquela região. “Segundo a empresa que instalou, 1 milhão de reais é o investimento em cada antena”, conta o vereador.</p>
<p>Ano passado, entre os ofícios e documentos recebidos pela Câmara de Vereadores de Pinhão, um deles tratava de uma possível parceria para telefone móvel em lugares que não existia sinal no interior do Paraná. Foi aí que Osvaldo Verbaneck seguiu até Curitiba para estudar o “Pacto das Antenas”, que foi uma CPI que os deputados fizeram na tentativa de pressionar as operadoras para que o sinal chegasse em locais que não possuem.</p>
<p>A parte da engenharia veio até o Pinhão para fazer toda a investigação da implantação, medição e análise de solo. E a empresa QMC Telecom do Brasil foi contratada.</p>
<p><strong>CONQUISTA</strong></p>
<p>O legislador afirma que é uma conquista para toda a população do interior. “É uma marca importante para toda a comunidade. Uma ação coletiva. Uma sensação de dever cumprido. Que bom se pudéssemos realizar mais obras assim. Desejo que os novos legisladores eleitos também possam ter bastante motivação para trabalhar pelas comunidades”.</p>
<p>Para Justo Mânica, gerente de Vilas da Copel, o acesso ao mundo da tecnologia é essencial. “Agora passamos a ter uma comunicação rápida, acessando as informações. Facilita muita a vida do povo. Antigamente era a estrada que levava o progresso e, hoje, é a comunicação”.</p>
<p>A dona de casa Lanna Regina Stocco Costa, residente em Faxinal do Céu, afirma que já melhorou muito. “Antes aqui com a internet a gente se comunicava pelo WhattsApp, mas, agora, com o celular, todos têm acesso. Melhorou muito, porque agora estamos conectados. E fica mais barato e viável para todos”.</p>
<p>Outra moradora de Faxinal do Céu é Edineia Lugli. Segundo ela, todos os moradores queriam e pediram muito. “Ficamos contentes porque muda na vida da comunidade. Queríamos o sinal e esperamos bastante tempo por isso”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                </div><!-- .entry-content -->
                <footer>
                <span class="tag-label">Tags</span> <ul class="tag-list"><li><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/tag/celular/" rel="tag">celular</a></li><li><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/tag/faxinal-do-ceu/" rel="tag">Faxinal do Céu</a></li><li><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/tag/interior/" rel="tag">interior</a></li></ul>                </footer><!-- .entry-meta -->
			</article><!-- #post-12501 -->
            
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/14/a-partir-de-janeiro-de-2017-prestadores-de-servicos-deverao-emitir-nfs-e/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Notícia anterior:</span> <span class="post-title">A PARTIR DE JANEIRO DE 2017: Prestadores de serviços deverão emitir NFS-e</span></a></div></div>
	</nav>                <div class="ss-sharing-container clear">
					<h4>Compartilhe!</h4><div class="fb-share-button" data-href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/14/pessoas-do-interior-agora-com-sinal-de-celular/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/14/pessoas-do-interior-agora-com-sinal-de-celular/"  data-text="Pessoas do interior agora com sinal de celular">Tweet</a></div><div class="ss-sharing-btn"><div class="g-plusone" data-size="medium" data-href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/14/pessoas-do-interior-agora-com-sinal-de-celular/"></div></div>                </div><!-- .ss-sharing-container -->
					<div class="related-posts clear">
			<h3>Related Posts</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/07/31/galaeria-de-fotos-aciap-jantar-do-empresario-2016/" title="Galaeria de Fotos &#8211; Aciap: Jantar do Empresário 2016"><img src="http://jornalfatos.com.br/wp-content/uploads/2016/07/Aciap2016-111-1-400x186-400x186.jpg" alt="Galaeria de Fotos &#8211; Aciap: Jantar do Empresário 2016" title="Galaeria de Fotos &#8211; Aciap: Jantar do Empresário 2016"/></a>
										<h4><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/07/31/galaeria-de-fotos-aciap-jantar-do-empresario-2016/" title="Galaeria de Fotos &#8211; Aciap: Jantar do Empresário 2016">Galaeria de Fotos &#8211; Aciap: Jantar do Empresário 2016</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/08/17/desabafo-vereadores-mirins-querem-ser-ouvidos/" title="DESABAFO: Vereadores mirins querem ser ouvidos"><img src="http://jornalfatos.com.br/wp-content/uploads/2016/08/Pag.-03-Camara-MirimDSCF1406-300x225-300x225.jpg" alt="DESABAFO: Vereadores mirins querem ser ouvidos" title="DESABAFO: Vereadores mirins querem ser ouvidos"/></a>
										<h4><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/08/17/desabafo-vereadores-mirins-querem-ser-ouvidos/" title="DESABAFO: Vereadores mirins querem ser ouvidos">DESABAFO: Vereadores mirins querem ser ouvidos</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/08/05/capa-e-editorial-da-edicao-no-760/" title="Capa e  Editorial da Edição nº: 760"><img src="http://jornalfatos.com.br/wp-content/uploads/2016/08/p1760-181x225-181x225.jpg" alt="Capa e  Editorial da Edição nº: 760" title="Capa e  Editorial da Edição nº: 760"/></a>
										<h4><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/08/05/capa-e-editorial-da-edicao-no-760/" title="Capa e  Editorial da Edição nº: 760">Capa e  Editorial da Edição nº: 760</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	                    <div class="marketing-area">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- topo 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8541350107945249"
     data-ad-slot="1097065168"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div>
				
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/14/pessoas-do-interior-agora-com-sinal-de-celular/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://jornalfatos.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='12501' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="widget_sp_image-12" class="widget widget_sp_image"><h3 class="sb-title">Publicidade</h3><a href="https://www.facebook.com/BBascorp/" id="" target="_blank" class="widget_sp_image-image-link" title="Publicidade" rel=""><img width="660" height="322" alt="Publicidade" class="attachment-large aligncenter" style="max-width: 100%;" src="http://jornalfatos.com.br/wp-content/uploads/2016/08/publi.jpg" /></a></aside><aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sb-title">REDES SOCIAIS</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/fatosdoiguacu" class="twitter" title="Twitter" target="_blank"><span class="sr-only">twitter</span></a></li><li><a href="https://www.facebook.com/JornalFatos/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://plus.google.com/100118734534007422416/posts" class="gplus" title="Google Plus" target="_blank"><span class="sr-only">google plus</span></a></li><li><a href="https://www.youtube.com/user/FATOSDOIGUACU/videos" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="http://jornalfatos.com.br/feed" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside><aside id="widget_sp_image-2" class="widget widget_sp_image"><h3 class="sb-title">Publicidade</h3><img width="300" height="250" alt="Publicidade" class="attachment-full" style="max-width: 100%;" src="http://jornalfatos.com.br/wp-content/uploads/2016/06/Pinhão-Park.jpg" /></aside><aside id="youtubechannelgallery_widget-2" class="widget youtubechannelgallery ytccf"><h3 class="sb-title">TV FATOS</h3><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/eFhG2_n5xNg?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=eFhG2_n5xNg" data-playerid="ytcplayer1" data-quality="medium" title="ELEIÇÕES 2016: Entrevista com José Francisco da Rocha Loures o "Juca"" style="background-image:url(https://i.ytimg.com/vi/eFhG2_n5xNg/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=hJ_365jGBDM" data-playerid="ytcplayer1" data-quality="medium" title="Nivaldo chama reportagem para dar sua versão" style="background-image:url(https://i.ytimg.com/vi/hJ_365jGBDM/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=9aKNfj8qKIU" data-playerid="ytcplayer1" data-quality="medium" title="DIOCESE DE GUARAPUAVA: Fieis pinhãoenses celebram os 50 anos" style="background-image:url(https://i.ytimg.com/vi/9aKNfj8qKIU/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=LXfxiOKyG9A" data-playerid="ytcplayer1" data-quality="medium" title="II ENCONTRO TEMÁTICO PARA IDOSOS" style="background-image:url(https://i.ytimg.com/vi/LXfxiOKyG9A/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=1jB5VLNO_nE" data-playerid="ytcplayer1" data-quality="medium" title="Luiz Fernando um exemplo de perseverança" style="background-image:url(https://i.ytimg.com/vi/1jB5VLNO_nE/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=6FhDEeRqqUU" data-playerid="ytcplayer1" data-quality="medium" title="Mostra Cultural encanta comunidade" style="background-image:url(https://i.ytimg.com/vi/6FhDEeRqqUU/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=wBqp0-lUJ_k" data-playerid="ytcplayer1" data-quality="medium" title="Igreja Presbiteriana do Pinhão recebe o  Grupo EMME" style="background-image:url(https://i.ytimg.com/vi/wBqp0-lUJ_k/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=6Xclo33Q4_M" data-playerid="ytcplayer1" data-quality="medium" title="Prefeito Dirceu entrevista a dupla Edson & Hudson" style="background-image:url(https://i.ytimg.com/vi/6Xclo33Q4_M/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=xZ0XemPp3wI" data-playerid="ytcplayer1" data-quality="medium" title="Grupo EMME se apresenta nos Colégios Morski e Procópio" style="background-image:url(https://i.ytimg.com/vi/xZ0XemPp3wI/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=UnLOQJp6yFU" data-playerid="ytcplayer1" data-quality="medium" title="Mães recebem homenagem no Fortalecer" style="background-image:url(https://i.ytimg.com/vi/UnLOQJp6yFU/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">15</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCkdsTA7nUkXiiNeizKwQ5aQ" data-wid="1" data-playlist="UUkdsTA7nUkXiiNeizKwQ5aQ" data-token="CAoQAA">
						Próximo»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						por PoseLab, Traduzido por Diego França					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUkdsTA7nUkXiiNeizKwQ5aQ" class="ytcmore" >
					Ver mais vídeos»				</a>
			</div>
			</div>
</div>

</div></div></div></aside>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [weekly] [views] [regular] -->
<aside id="wpp-2" class="widget popular-posts">
<h3 class="sb-title">MAIS VISTOS</h3>
<ul class="wpp-list">
<li><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/11/andrieni-maria-e-a-rainha-do-comercio-2016/" title="Andrieni Maria é a Rainha do Comércio 2016" target="_self"><img src="http://jornalfatos.com.br/wp-content/uploads/wordpress-popular-posts/12379-featured-50x50.jpg" width=50 height=50 title="Andrieni Maria é a Rainha do Comércio 2016" alt="Andrieni Maria é a Rainha do Comércio 2016" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/11/andrieni-maria-e-a-rainha-do-comercio-2016/" title="Andrieni Maria é a Rainha do Comércio 2016" class="wpp-post-title" target="_self">Andrieni Maria é a Rainha do Comércio 2016</a>  <span class="post-stats"><span class="wpp-views">1.942 visualizações</span> | <span class="wpp-date">postado em 11/09/2016</span></span> </li>
<li><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/08/galeria-de-fotos-desfile-7-de-setembro-parte-01/" title="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 01" target="_self"><img src="http://jornalfatos.com.br/wp-content/uploads/wordpress-popular-posts/11039-featured-50x50.jpg" width=50 height=50 title="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 01" alt="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 01" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/08/galeria-de-fotos-desfile-7-de-setembro-parte-01/" title="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 01" class="wpp-post-title" target="_self">GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 01</a>  <span class="post-stats"><span class="wpp-views">1.429 visualizações</span> | <span class="wpp-date">postado em 08/09/2016</span></span> </li>
<li><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/08/galeria-de-fotos-desfile-7-de-setembro-parte-03/" title="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 03" target="_self"><img src="http://jornalfatos.com.br/wp-content/uploads/wordpress-popular-posts/11728-featured-50x50.jpg" width=50 height=50 title="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 03" alt="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 03" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/08/galeria-de-fotos-desfile-7-de-setembro-parte-03/" title="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 03" class="wpp-post-title" target="_self">GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 03</a>  <span class="post-stats"><span class="wpp-views">654 visualizações</span> | <span class="wpp-date">postado em 08/09/2016</span></span> </li>
<li><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/08/galeria-de-fotos-desfile-7-de-setembro-parte-02/" title="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 02" target="_self"><img src="http://jornalfatos.com.br/wp-content/uploads/wordpress-popular-posts/11412-featured-50x50.jpg" width=50 height=50 title="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 02" alt="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 02" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/08/galeria-de-fotos-desfile-7-de-setembro-parte-02/" title="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 02" class="wpp-post-title" target="_self">GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 02</a>  <span class="post-stats"><span class="wpp-views">596 visualizações</span> | <span class="wpp-date">postado em 08/09/2016</span></span> </li>
<li><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/04/galeria-de-fotos-rainha-do-comercio-as-classificadas/" title="GALERIA DE FOTOS: Rainha do Comércio:  As classificadas!" target="_self"><img src="http://jornalfatos.com.br/wp-content/uploads/wordpress-popular-posts/10960-featured-50x50.jpg" width=50 height=50 title="GALERIA DE FOTOS: Rainha do Comércio:  As classificadas!" alt="GALERIA DE FOTOS: Rainha do Comércio:  As classificadas!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/04/galeria-de-fotos-rainha-do-comercio-as-classificadas/" title="GALERIA DE FOTOS: Rainha do Comércio:  As classificadas!" class="wpp-post-title" target="_self">GALERIA DE FOTOS: Rainha do Comércio:  As classificadas!</a>  <span class="post-stats"><span class="wpp-views">595 visualizações</span> | <span class="wpp-date">postado em 04/09/2016</span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<aside id="text-12" class="widget widget_text"><h3 class="sb-title">Publicidade</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lateral 350x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:250px"
     data-ad-client="ca-pub-8541350107945249"
     data-ad-slot="2573798365"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w576c18d2d0dc8"><div class="panel-grid" id="pg-w576c18d2d0dc8-0" ><div class="panel-grid-cell" id="pgc-w576c18d2d0dc8-0-0" ><div class="so-panel widget widget_newsplus-mini-folio newsplus_mini_folio panel-first-child panel-last-child" id="panel-w576c18d2d0dc8-0-0-0" data-index="0"><h3 class="widget-title">GALERIA DE IMAGENS</h3>            <ul class="minifolio clear">
			<li><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/12/galeria-de-fotos-abertura-dos-jogos-de-integracao-do-campo/" title="GALERIA DE FOTOS:  Abertura dos Jogos  de Integração do Campo"><img src="http://jornalfatos.com.br/wp-content/uploads/2016/09/DSCF9505-180x135.jpg" alt="GALERIA DE FOTOS:  Abertura dos Jogos  de Integração do Campo" title="GALERIA DE FOTOS:  Abertura dos Jogos  de Integração do Campo"/></a></li><li><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/09/galeria-de-fotos-desfile-7-de-setembro-parte-05/" title="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 05"><img src="http://jornalfatos.com.br/wp-content/uploads/2016/09/IMG_6474-180x135.jpg" alt="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 05" title="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 05"/></a></li><li><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/09/galeria-de-fotos-desfile-7-de-setembro-parte-04/" title="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 04"><img src="http://jornalfatos.com.br/wp-content/uploads/2016/09/IMG_6226-1-180x135.jpg" alt="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 04" title="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 04"/></a></li><li><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/08/galeria-de-fotos-desfile-7-de-setembro-parte-03/" title="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 03"><img src="http://jornalfatos.com.br/wp-content/uploads/2016/09/IMG_5749-180x135.jpg" alt="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 03" title="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 03"/></a></li><li><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/08/galeria-de-fotos-desfile-7-de-setembro-parte-02/" title="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 02"><img src="http://jornalfatos.com.br/wp-content/uploads/2016/09/IMG_5152-180x135.jpg" alt="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 02" title="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 02"/></a></li><li><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/08/galeria-de-fotos-desfile-7-de-setembro-parte-01/" title="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 01"><img src="http://jornalfatos.com.br/wp-content/uploads/2016/09/IMG_4412-180x135.jpg" alt="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 01" title="GALERIA DE FOTOS: Desfile 7 de Setembro &#8211; PARTE 01"/></a></li><li><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/04/galeria-de-fotos-rainha-do-comercio-as-classificadas/" title="GALERIA DE FOTOS: Rainha do Comércio:  As classificadas!"><img src="http://jornalfatos.com.br/wp-content/uploads/2016/09/IMG_3860-1-180x135.jpg" alt="GALERIA DE FOTOS: Rainha do Comércio:  As classificadas!" title="GALERIA DE FOTOS: Rainha do Comércio:  As classificadas!"/></a></li><li><a href="http://jornalfatos.com.br/noticias-de-pinhao-e-reserva-do-iguacu/2016/09/04/galeria-de-fotos-rainha-do-comercio-o-desfile/" title="GALERIA DE FOTOS: Rainha do Comércio &#8211; O Desfile!"><img src="http://jornalfatos.com.br/wp-content/uploads/2016/09/IMG_3361-1-180x135.jpg" alt="GALERIA DE FOTOS: Rainha do Comércio &#8211; O Desfile!" title="GALERIA DE FOTOS: Rainha do Comércio &#8211; O Desfile!"/></a></li></ul></div>		</div></div></div></aside><aside id="text-6" class="widget widget_text"><h3 class="sb-title">Publicidade</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lateral 350x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:250px"
     data-ad-client="ca-pub-8541350107945249"
     data-ad-slot="2573798365"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-8" class="widget widget_text"><h3 class="sb-title">PREVISÃO DO TEMPO</h3>			<div class="textwidget"><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=4309&w=p&c=909090&f=ffffff" height="154px" width="120px"></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/4309">Reserva do Iguaçu/PR</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE -->

<!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=3992&w=p&c=748ccc&f=ffffff" height="154px" width="120px"></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/3992">Pinhão/PR</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --></div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="widget_sp_image-10" class="widget widget_sp_image"><img width="300" height="88" alt="" class="attachment-medium" style="max-width: 100%;" src="http://jornalfatos.com.br/wp-content/uploads/2016/06/LOGO-RODAPE-300x88.png" /></aside><aside id="text-7" class="widget widget_text"><h3 class="sc-title">JORNAL FATOS DO IGUAÇU</h3>			<div class="textwidget">Um jornal voltado a informar as principais notícias de Pinhão e Reserva do Iguaçu, sempre com o compromisso de levar até você tudo aquilo de mais importante que acontece de maneira clara e objetiva. </div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="sc-title">ADMINISTRAÇÃO</h3><div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-8582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8582"><a href="http://jornalfatos.com.br/expediente/">Expediente</a></li>
<li id="menu-item-8578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8578"><a href="http://jornalfatos.com.br/termos-de-uso/">Termos de Uso</a></li>
<li id="menu-item-8579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8579"><a href="http://jornalfatos.com.br/newsletter/">Newsletter</a></li>
<li id="menu-item-8580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8580"><a href="http://jornalfatos.com.br/municipio-de-reserva-do-iguacu/">Município de Reserva do Iguaçu</a></li>
<li id="menu-item-8581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8581"><a href="http://jornalfatos.com.br/municipio-de-pinhao/">Município de Pinhão</a></li>
<li id="menu-item-8583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8583"><a href="http://jornalfatos.com.br/contato/">Contato</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 class="sc-title">NEWSLETTER</h3>

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="http://jornalfatos.com.br/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-email" type="email" required name="ne" value="Email" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-submit" type="submit" value="Subscribe"/></p></form></div></aside><aside id="text-9" class="widget widget_text"><h3 class="sc-title">ASSINE JÁ</h3>			<div class="textwidget">Receba no conforto de sua casa a edição do <b>JORNAL FATOS</b>, clique <a href="http://jornalfatos.com.br/assine-o-fatos-do-iguacu/">aqui</a> e cadastre-se. </div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="categories-2" class="widget widget_categories"><h3 class="sc-title">CATEGORIAS</h3><label class="screen-reader-text" for="cat">CATEGORIAS</label><select name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="35">Agricultura</option>
	<option class="level-0" value="108">Artigos</option>
	<option class="level-0" value="50">Capa da Semana</option>
	<option class="level-0" value="37">Cidade</option>
	<option class="level-0" value="2">Destaque</option>
	<option class="level-0" value="71">Educação</option>
	<option class="level-0" value="39">Esportes</option>
	<option class="level-0" value="47">Estadual</option>
	<option class="level-0" value="123">GALERIA FOTOS</option>
	<option class="level-0" value="41">Geral</option>
	<option class="level-0" value="48">Nacional</option>
	<option class="level-0" value="42">Política</option>
	<option class="level-0" value="52">Principal</option>
	<option class="level-0" value="46">Região</option>
	<option class="level-0" value="36">Saúde</option>
	<option class="level-0" value="40">Segurança</option>
	<option class="level-0" value="1">Sem categoria</option>
	<option class="level-0" value="49">TV FATOS</option>
	<option class="level-0" value="38">Variedades</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://jornalfatos.com.br/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sc-title">REDES SOCIAIS</h3>        <ul class="ss_social clear">
		<li><a href="Twiter.com/fatosdoiguacu" class="twitter" title="Twitter" target="_blank"><span class="sr-only">twitter</span></a></li><li><a href="Facebook.com/JornalFatos" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="Google.com/+JornalFatosdoIguaçuPinhão" class="gplus" title="Google Plus" target="_blank"><span class="sr-only">google plus</span></a></li><li><a href="https://www.youtube.com/user/FATOSDOIGUACU/videos" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget">Produzido por <a href="http://www.starmarketing.com.br">STAR MARKETING</a><br>Criação de Sites e Posicionamento no Google.</div>
		</aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Copyright Editora Arroio Bonito Ltda - Jornal Fatos do Iguaçu.<br>Todos os direitos reservados. </div><!-- .notes-left -->
        <div class="notes-right">É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização escrita do Jornal Fatos do Iguaçu.</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->
<style type="text/css" media="all" id="siteorigin-panels-grids-wp_footer">/* Layout w576c18d2d0dc8 */ #pg-w576c18d2d0dc8-0 .panel-grid-cell { float:none } #pl-w576c18d2d0dc8 .panel-grid-cell .so-panel { margin-bottom:30px } #pl-w576c18d2d0dc8 .panel-grid-cell .so-panel:last-child { margin-bottom:0px } #pg-w576c18d2d0dc8-0 { margin-left:-15px;margin-right:-15px } #pg-w576c18d2d0dc8-0 .panel-grid-cell { padding-left:15px;padding-right:15px } @media (max-width:780px){ #pg-w576c18d2d0dc8-0 .panel-grid-cell { float:none;width:auto } #pl-w576c18d2d0dc8 .panel-grid { margin-left:0;margin-right:0 } #pl-w576c18d2d0dc8 .panel-grid-cell { padding:0 }  } </style>    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/jornalfatos.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/jornalfatos.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"","expand_menu_text":"Expand or collapse menu items.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-content/themes/newsplus/js/custom.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/jornalfatos.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://jornalfatos.com.br/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.5.4'></script>
</body>
</html>