<!DOCTYPE html>
<html lang=pt-BR prefix="og: //ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" class=no-js>
<head>
	<meta charset=UTF-8>
	        <meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1"/>
    	<link rel=profile href="http://gmpg.org/xfn/11">
	<link rel=pingback href="http://jornalfatos.com.br/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://jornalfatos.com.br/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	<title>Banco Central lança campanha para incentivar circulação de moedas | JORNAL FATOS DO IGUAÇU</title>

<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[535,638] -->
<link rel=author href="https://plus.google.com/b/100118734534007422416/100118734534007422416/about?gmbpt=true&#038;pageId=100118734534007422416&#038;hl=pt-BR&#038;_ga=1.118255753.1298943496.1456933964"/>
<meta name=description content="Agência Brasil O Banco Central (BC) lançou hoje (30) campanha nacional para incentivar a circulação de moedas no país. Um vídeo que será veiculado nas mídias"/>

<link rel=canonical href="http://jornalfatos.com.br/banco-central-lanca-campanha-para-incentivar-circulacao-de-moedas/"/>
					
			<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-10442126-10','auto');ga('send','pageview');</script>
<!-- /all in one seo pack -->
<link rel=dns-prefetch href='//platform.twitter.com'/>
<link rel=dns-prefetch href='//apis.google.com'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="Feed para JORNAL FATOS DO IGUAÇU &raquo;" href="http://jornalfatos.com.br/feed/"/>
<link rel=alternate type="application/rss+xml" title="Feed de comentários para JORNAL FATOS DO IGUAÇU &raquo;" href="http://jornalfatos.com.br/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="Feed de comentários para JORNAL FATOS DO IGUAÇU &raquo; Banco Central lança campanha para incentivar circulação de moedas" href="http://jornalfatos.com.br/banco-central-lanca-campanha-para-incentivar-circulacao-de-moedas/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jornalfatos.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=c1f0ed7bbb99f80365aefe4c97c25313"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel=stylesheet id=newsplus-fontawesome-css href='/wp-content/plugins/newsplus-shortcodes/assets/css/A.font-awesome.min.css,qver=c1f0ed7bbb99f80365aefe4c97c25313.pagespeed.cf.YaV9IcR0kC.css' type='text/css' media=all />
<link rel=stylesheet id=newsplus-shortcodes-css href='/wp-content/plugins/newsplus-shortcodes/assets/css/A.newsplus-shortcodes.css,qver=c1f0ed7bbb99f80365aefe4c97c25313.pagespeed.cf.bim4wDYzJ6.css' type='text/css' media=all />
<style id=contact-form-7-css media=all>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<style id=wordpress-popular-posts-css media=all>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 5px 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.post-stats{display:block;font-size:9px;font-weight:bold}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<link rel=stylesheet id=youtube-channel-gallery-css href='/wp-content/plugins/youtube-channel-gallery/A.styles.css,qver=c1f0ed7bbb99f80365aefe4c97c25313.pagespeed.cf.LItbrPTVh0.css' type='text/css' media=all />
<link rel=stylesheet id=jquery.magnific-popup-css href='/wp-content/plugins/youtube-channel-gallery/A.magnific-popup.css,qver=c1f0ed7bbb99f80365aefe4c97c25313.pagespeed.cf.jkHa4VZe6p.css' type='text/css' media=all />
<link rel=stylesheet id=newsletter-subscription-css href='/wp-content/plugins/newsletter/subscription/A.style.css,qver=5.0.3.pagespeed.cf.jPlz24VjOS.css' type='text/css' media=all />
<link rel=stylesheet id=newsplus-fonts-css href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media=all />
<link rel=stylesheet id=newsplus-style-css href='/wp-content/themes/newsplus/A.style.css,qver=c1f0ed7bbb99f80365aefe4c97c25313.pagespeed.cf.LaOK0wodbg.css' type='text/css' media=all />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://jornalfatos.com.br/wp-content/themes/newsplus/css/ie.css?ver=c1f0ed7bbb99f80365aefe4c97c25313' type='text/css' media='all' />
<![endif]-->
<link rel=stylesheet id=newsplus-responsive-css href='/wp-content/themes/newsplus/A.responsive.css,qver=c1f0ed7bbb99f80365aefe4c97c25313.pagespeed.cf.5YplpGi5wl.css' type='text/css' media=all />
<link rel=stylesheet id=prettyphoto-css href='/wp-content/themes/newsplus/css/A.prettyPhoto.css,qver=c1f0ed7bbb99f80365aefe4c97c25313.pagespeed.cf.KfWdKYGyux.css' type='text/css' media=all />
<link rel=stylesheet id=newsplus-user-css href='/wp-content/themes/newsplus/A.user.css,qver=c1f0ed7bbb99f80365aefe4c97c25313.pagespeed.cf.1B2M2Y8Asg.css' type='text/css' media=all />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='http://jornalfatos.com.br/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="http://jornalfatos.com.br/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="http://jornalfatos.com.br/wp-includes/wlwmanifest.xml"/> 

<link rel=shortlink href='http://jornalfatos.com.br/?p=17663'/>
<link rel=alternate type="application/json+oembed" href="http://jornalfatos.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalfatos.com.br%2Fbanco-central-lanca-campanha-para-incentivar-circulacao-de-moedas%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://jornalfatos.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalfatos.com.br%2Fbanco-central-lanca-campanha-para-incentivar-circulacao-de-moedas%2F&#038;format=xml"/>
<style type="text/css">.primary-nav{background-color:#1e73be}ul.nav-menu>li>a{text-shadow:none;color:#fff}.primary-nav li:hover>a{color:#000;border-bottom-color:#000}ul.nav-menu>li.current-menu-item>a,ul.nav-menu>li.current-menu-ancestor>a,ul.nav-menu>li.current_page_item>a,ul.nav-menu>li.current_page_ancestor>a{border-bottom-color:#000}.primary-nav li ul{background-color:#1e73be}.primary-nav li ul li a{color:#fff}.primary-nav li ul li:hover>a{color:#d33;background-color:#000}.sb-title{color:#1e73be}#secondary{color:#000;background-color:#1e73be}#secondary .sep{color:#000}#secondary .widget a,#secondary .widget ul a{color:#fff}#secondary .widget a:hover,#secondary .widget ul a:hover{color:#fff}h3.sc-title{color:#fff}#secondary .widget ul li,#secondary .post-list>li:after{border-bottom-color:#fff}#secondary .widget ul ul{border-top-color:#fff}#footer{color:#fff;background-color:#000}body.is-stretched.custom-background{background-color:#000}#footer a{color:#fff}#footer a:hover{color:#fff}</style>

		<style type="text/css">#page{max-width:1200px}.wrap,.primary-nav,.is-stretched .primary-nav .wrap,#utility-top{max-width:1152px}</style>

	<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">var sampling_active=0;var sampling_rate=100;var do_request=false;if(!sampling_active){do_request=true;}else{var num=Math.floor(Math.random()*sampling_rate)+1;do_request=(1===num);}if(do_request){var xhr=(window.XMLHttpRequest)?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP"),url='http://jornalfatos.com.br/wp-admin/admin-ajax.php',params='action=update_views_ajax&token=a3822418bb&wpp_id=17663';xhr.open("POST",url,true);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status){if(window.console&&window.console.log){window.console.log(xhr.responseText);}}};xhr.send(params);}</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
						<meta property=og:title content="Banco Central lança campanha para incentivar circulação de moedas"/>
		<meta property=og:type content=article />
		<meta property=og:image content="http://jornalfatos.com.br/wp-content/uploads/2017/08/agenciabrasil030912_ebc2052.jpg"/>
		<meta property=og:url content="http://jornalfatos.com.br/banco-central-lanca-campanha-para-incentivar-circulacao-de-moedas/"/>
		<meta property=og:description content="Agência Brasil O Banco Central (BC) lançou hoje (30) campanha nacional para incentivar a circulação de moedas no país. Um vídeo que será veiculado nas mídias sociais vai mostrar à população a importância de retirar moedas de cofrinhos, gavetas e cinzeiros, por exemplo, para aumentar a oferta do numerário, facilitar o troco e reduzir o [&hellip;]"/>
		<meta property=og:site_name content="JORNAL FATOS DO IGUAÇU"/>
		<style type="text/css" media=all id=siteorigin-panels-layouts-footer>#pgc-w580223eb64eb3-0-0{width:100%;width:calc(100% - ( 0 * 30px ) ) }#pl-w580223eb64eb3 .so-panel{margin-bottom:30px}#pl-w580223eb64eb3 .so-panel:last-child{margin-bottom:0}@media (max-width:780px){#pg-w580223eb64eb3-0.panel-no-style,#pg-w580223eb64eb3-0.panel-has-style>.panel-row-style{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}#pg-w580223eb64eb3-0 .panel-grid-cell{margin-right:0}#pg-w580223eb64eb3-0 .panel-grid-cell{width:100%}#pl-w580223eb64eb3 .panel-grid-cell{padding:0}#pl-w580223eb64eb3 .panel-grid .panel-grid-cell-empty{display:none}#pl-w580223eb64eb3 .panel-grid .panel-grid-cell-mobile-last{margin-bottom:0}}</style><style id=siteorigin-panels-front-css media=all>.panel-grid.panel-no-style,.panel-grid.panel-has-style>.panel-row-style{display:-webkit-flex;display:flex;-ms-flex-wrap:wrap;-webkit-flex-wrap:wrap;flex-wrap:nowrap;-ms-justify-content:space-between;-webkit-justify-content:space-between;justify-content:space-between}.panel-layout.panel-is-rtl .panel-grid.panel-no-style,.panel-layout.panel-is-rtl .panel-grid.panel-has-style>.panel-row-style{-ms-flex-direction:row-reverse;-webkit-flex-direction:row-reverse;flex-direction:row-reverse}.panel-grid-cell{-ms-box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box}.panel-grid-cell .panel-cell-style{height:100%}.panel-grid-cell .so-panel{zoom:1}.panel-grid-cell .so-panel:before{content:'';display:block}.panel-grid-cell .so-panel:after{content:'';display:table;clear:both}.panel-grid-cell .panel-last-child{margin-bottom:0}.panel-grid-cell .widget-title{margin-top:0}body.siteorigin-panels-before-js{overflow-x:hidden}body.siteorigin-panels-before-js .siteorigin-panels-stretch{margin-right:-1000px!important;margin-left:-1000px!important;padding-right:1000px!important;padding-left:1000px!important}</style></head>

<body class="single single-post postid-17663 single-format-standard custom-font-enabled is-stretched">
	        <div class="wrap top-widget-area">
        <aside id=search-6 class="twa-wrap widget_search"><form role=search method=get class=search-form action="/">
				<label>
					<span class=screen-reader-text>Pesquisar por:</span>
					<input type=search class=search-field placeholder="Pesquisar &hellip;" value="" name=s />
				</label>
				<input type=submit class=search-submit value=Pesquisar />
			</form></aside>        </div><!-- .top-widget-area -->
        <div id=page class="hfeed site clear">
            <div id=utility-top>
            <div class="wrap clear">
                                <nav id=optional-nav class=secondary-nav>
                    <ul id=menu-topo class="sec-menu clear"><li id=menu-item-8576 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8576"><a href="/anuncie/">Anuncie</a></li>
<li id=menu-item-8577 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8577"><a href="/contato/">Contato</a></li>
</ul>                </nav><!-- #optional-nav -->
                                    <div id=callout-bar role=complementary>
                        <div class=callout-inner>
                        <a href="/assine-o-fatos-do-iguacu/">
<img border=0 alt="" src="/wp-content/uploads/2017/01/assine.gif.pagespeed.ce.G_CAONHD64.gif" width=204 height=26>                        </div><!-- .callout-inner -->
                    </div><!-- #callout-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		        <header id=header class=site-header role=banner>
            <div class="wrap full-width clear">

			    <div class="brand column one-fourth" role=banner>
        <h4 class=site-title><a href="/" title="JORNAL FATOS DO IGUAÇU" rel=home><img src="/wp-content/uploads/2016/06/xLOGO-SITE.png.pagespeed.ic.iCWK3wayfR.png" alt="JORNAL FATOS DO IGUAÇU" title="JORNAL FATOS DO IGUAÇU"/></a>
			</h4>    </div><!-- .column one-third -->
        <div class="column header-widget-area right last">
        <aside id=text-11 class="hwa-wrap widget_text">			<div class=textwidget><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- topo 728x90 -->
<ins class=adsbygoogle style="display:inline-block;width:728px;height:90px" data-ad-client=ca-pub-8541350107945249 data-ad-slot=1097065168></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
		</aside><aside id=text-17 class="hwa-wrap widget_text">			<div class=textwidget></div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id=responsive-menu>
                <h3 id=menu-button-1 class=menu-button>Menu<span class=toggle-icon><span class=bar-1></span><span class=bar-2></span><span class=bar-3></span></span></h3>
                </nav>
                    <nav id=main-nav class=primary-nav role=navigation>
            <div class=wrap>
                <ul id=menu-principal class="nav-menu clear"><li id=menu-item-8567 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8567"><a href="/">Home</a></li>
<li id=menu-item-8561 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8561"><a href="/category/cidade/">Cidade</a></li>
<li id=menu-item-8563 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8563"><a href="/category/politica/">Política</a></li>
<li id=menu-item-8721 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8721"><a href="/category/educacao/">Educação</a></li>
<li id=menu-item-8562 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8562"><a href="/category/esportes/">Esportes</a></li>
<li id=menu-item-8564 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8564"><a href="/category/saude/">Saúde</a></li>
<li id=menu-item-8560 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8560"><a href="/category/agricultura/">Agricultura</a></li>
<li id=menu-item-8565 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8565"><a href="/category/seguranca/">Segurança</a></li>
<li id=menu-item-8566 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8566"><a href="/category/variedades/">Variedades</a></li>
<li id=menu-item-8801 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8801"><a href="/category/artigos/">Artigos</a></li>
<li id=menu-item-14834 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14834"><a href="#">Colunistas</a>
<ul class=sub-menu>
	<li id=menu-item-14835 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14835"><a href="/category/dartagnan-da-silva-zanela/">Dartagnan da Silva Zanela</a></li>
	<li id=menu-item-14836 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14836"><a href="/category/francisco-carlos-caldas/">Francisco Carlos Caldas</a></li>
	<li id=menu-item-14837 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14837"><a href="/category/prof-dr-manuel-moreira-da-silva/">Prof. Dr. Manuel Moreira da Silva</a></li>
	<li id=menu-item-14838 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14838"><a href="/category/recanto-do-gauderio/">Recanto do Gaudério</a></li>
	<li id=menu-item-14839 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14839"><a href="/category/rev-sandro-carvalho-rodrigues/">Rev Sandro Carvalho Rodrigues</a></li>
</ul>
</li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id=main>
            <div class="wrap clear">
            	<div class=content-row><div id=primary class=site-content>
    <div id=content role=main>
	<div class=breadcrumbs><a href="/">Home</a> <span class=sep> / </span> <a href="/category/geral/">Geral</a> <span class=sep> / </span> <span class=current>Banco Central lança campanha para incentivar circulação de moedas</span></div>				<div class=marketing-area>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- topo 728x90 -->
<ins class=adsbygoogle style="display:inline-block;width:728px;height:90px" data-ad-client=ca-pub-8541350107945249 data-ad-slot=1097065168></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>				</div>
						 <article id=post-17663 class="post-17663 post type-post status-publish format-standard has-post-thumbnail hentry category-geral tag-banco-central tag-campanha tag-moeda">
                <header class=entry-header>
                    <h1 class=entry-title>Banco Central lança campanha para incentivar circulação de moedas</h1>
                                                <aside id=meta-17663 class=entry-meta><span class=posted-on>Posted on </span><a href="/banco-central-lanca-campanha-para-incentivar-circulacao-de-moedas/" title=15:00 class=post-time><time class="entry-date updated" datetime="2017-08-30T15:00:14+00:00">30 de agosto de 2017</time></a><span class=by-author> by </span><span class="author vcard"><a class="url fn n" href="/author/naorcoelho/" title="View all posts by Naor Coelho" rel=author>Naor Coelho</a></span><span class=posted-in> in </span><a href="/category/geral/" rel=tag>Geral</a> </aside>
                        <div class=single-post-thumb><img src="/wp-content/uploads/2017/08/agenciabrasil030912_ebc2052.jpg" class="attachment-post-thumbnail wp-post-image" alt=agenciabrasil030912_ebc2052.jpg></div><p class=feat-caption>Além de facilitar troco, recirculação contribui para reduzir custos de produção de moedas Arquivo/Agência Brasil</p>                </header>
                <div class=entry-content>
					<p><span style="color: #808080;">Agência Brasil</span></p>
<p>O Banco Central (BC) lançou hoje (30) campanha nacional para incentivar a circulação de moedas no país. Um vídeo que será veiculado nas mídias sociais vai mostrar à população a importância de retirar moedas de cofrinhos, gavetas e cinzeiros, por exemplo, para aumentar a oferta do numerário, facilitar o troco e reduzir o gasto público.</p>
<p>“É papel do Banco Central sensibilizar o público quanto à necessidade de promover a recirculação das moedas guardadas, pois o entesouramento, além de contribuir para a dificuldade de troco, motiva a necessidade de produção de novas moedas, cujos custos têm sido crescentes. A recirculação de moedas contribui para a redução do gasto público”, disse o presidente do Banco Central, Ilan Goldfajn, ao lançar a campanha.</p>
<p>De acordo com Goldfajn, o custo de suprimento de moedas alcançou cerca de R$ 243 milhões, no ano passado. “Além disso, colocar moedas para circular é bom para o setor real da economia e bom para o meio ambiente. Fabricar menos moedas implica, por exemplo, economia de energia e de minérios”, destacou.</p>
<p>Goldfajn disse também que o conjunto das moedas entesouradas representa cerca de 35% do total. Se foram consideradas quase 25 bilhões de moedas de Real, emitidas desde 1994, chega-se ao número estimado de 8,7 bilhões de moedas entesouradas, o que corresponde aproximadamente a R$ 1,4 bilhão.</p>
<p>“A quantidade de moedas hoje alcança R$ 6,3 bilhões em valor, o que corresponde a uma disponibilidade por pessoa de R$ 31 em moedas, equivalente a 123 unidades por habitante”, acrescentou Goldfajn.</p>
<p>O presidente do Banco Central  disse ainda que, no ano passado, foram postas em circulação 761 milhões de unidades de novas moedas, 11% acima do total disponibilizado eem 2015 (685 milhões). Neste ano, até o dia 31 de julho, já foram postas em circulação 434 milhões de novas moedas.</p>
<p>Antes do discurso de lançamento da campanha, Goldfajn depositou R$ 3,90 em moedas em uma máquina do BC. A máquina emite um recibo que serve para trocar por cédulas no Banco Central. O equipamento só está disponível para funcionários da instituição. No entanto, Goldfajn disse que a iniciativa poderá ser levada a outros órgãos.</p>

<!-- WP QUADS Content Ad Plugin v. 1.5.9 -->
<div class="quads-location quads-ad5" id=quads-ad5 style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class=adsbygoogle style=display:block data-ad-format=autorelaxed data-ad-client=ca-pub-8541350107945249 data-ad-slot=9695358322></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>                </div><!-- .entry-content -->
                <footer>
                <span class=tag-label>Tags</span> <ul class=tag-list><li><a href="/tag/banco-central/" rel=tag>Banco Central</a></li><li><a href="/tag/campanha/" rel=tag>campanha</a></li><li><a href="/tag/moeda/" rel=tag>moeda</a></li></ul>                </footer><!-- .entry-meta -->
			</article><!-- #post-17663 -->
            
			
	<nav class="navigation post-navigation" role=navigation>
		<h2 class=screen-reader-text>Navegação de Post</h2>
		<div class=nav-links><div class=nav-previous><a href="/jarcans-2017-12-municipios-disputarao-tenis-de-mesa-e-bocha/" rel=prev><span class=meta-nav aria-hidden=true>Anterior</span> <span class=screen-reader-text>Notícia anterior:</span> <span class=post-title>JARCAN’S 2017 &#8211; 12 municípios disputarão Tênis de Mesa e Bocha</span></a></div></div>
	</nav>                <div class="ss-sharing-container clear">
					<h4>Compartilhe!</h4><div class=fb-share-button data-href="http://jornalfatos.com.br/banco-central-lanca-campanha-para-incentivar-circulacao-de-moedas/" data-layout=button_count></div><div class=ss-sharing-btn><a href="http://twitter.com/share" class=twitter-share-button data-url="http://jornalfatos.com.br/banco-central-lanca-campanha-para-incentivar-circulacao-de-moedas/" data-text="Banco Central lança campanha para incentivar circulação de moedas">Tweet</a></div><div class=ss-sharing-btn><div class=g-plusone data-size=medium data-href="http://jornalfatos.com.br/banco-central-lanca-campanha-para-incentivar-circulacao-de-moedas/"></div></div>                </div><!-- .ss-sharing-container -->
					<div class="related-posts clear">
			<h3>Related Posts</h3>
			<ul class="thumb-style clear">
							<li>
										<a class=post-thumb href="/parana-adota-novo-modelo-de-carteira-de-habilitacao-no-proximo-ano/" title="Paraná adota novo modelo de carteira de habilitação no próximo ano"><img src="/wp-content/uploads/2016/12/CNH-2-297x225-297x225.jpg" alt="Paraná adota novo modelo de carteira de habilitação no próximo ano" title="Paraná adota novo modelo de carteira de habilitação no próximo ano"/></a>
										<h4><a href="/parana-adota-novo-modelo-de-carteira-de-habilitacao-no-proximo-ano/" title="Paraná adota novo modelo de carteira de habilitação no próximo ano">Paraná adota novo modelo de carteira de habilitação no próximo ano</a></h4>
								</li>
							<li>
										<a class=post-thumb href="/lampadas-incandescentes-nao-poderao-ser-vendidas-no-brasil-a-partir-do-dia-30/" title="Lâmpadas incandescentes não poderão ser vendidas no Brasil a partir do dia 30"><img src="/wp-content/uploads/2016/06/LAM.jpg" alt="Lâmpadas incandescentes não poderão ser vendidas no Brasil a partir do dia 30" title="Lâmpadas incandescentes não poderão ser vendidas no Brasil a partir do dia 30"/></a>
										<h4><a href="/lampadas-incandescentes-nao-poderao-ser-vendidas-no-brasil-a-partir-do-dia-30/" title="Lâmpadas incandescentes não poderão ser vendidas no Brasil a partir do dia 30">Lâmpadas incandescentes não poderão ser vendidas no Brasil a partir do dia 30</a></h4>
								</li>
							<li>
										<a class=post-thumb href="/mega-sena-nao-tem-vencedores-e-acumula-premio-para-o-proximo-sorteio/" title="Mega-Sena não tem vencedores e acumula prêmio para o próximo sorteio"><img src="/wp-content/uploads/2016/12/Mega-335x225-335x225.jpg" alt="Mega-Sena não tem vencedores e acumula prêmio para o próximo sorteio" title="Mega-Sena não tem vencedores e acumula prêmio para o próximo sorteio"/></a>
										<h4><a href="/mega-sena-nao-tem-vencedores-e-acumula-premio-para-o-proximo-sorteio/" title="Mega-Sena não tem vencedores e acumula prêmio para o próximo sorteio">Mega-Sena não tem vencedores e acumula prêmio para o próximo sorteio</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	                    <div class=marketing-area>
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- topo 728x90 -->
<ins class=adsbygoogle style="display:inline-block;width:728px;height:90px" data-ad-client=ca-pub-8541350107945249 data-ad-slot=1097065168></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                    </div>
				
<div id=comments class=comments-area>

	
	
					<div id=respond class=comment-respond>
			<h3 id=reply-title class=comment-reply-title>Deixe uma resposta <small><a rel=nofollow id=cancel-comment-reply-link href="/banco-central-lanca-campanha-para-incentivar-circulacao-de-moedas/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="/wp-comments-post.php" method=post id=commentform class=comment-form>
					<p class=comment-notes><span id=email-notes>O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class=required>*</span></p><p class=comment-form-comment><label for=comment>Comentário</label> <textarea id=comment name=comment cols=45 rows=8 maxlength=65525 aria-required=true required=required></textarea></p><p class=comment-form-author><label for=author>Nome <span class=required>*</span></label> <input id=author name=author type=text value="" size=30 maxlength=245 aria-required=true required=required /></p>
<p class=comment-form-email><label for=email>E-mail <span class=required>*</span></label> <input id=email name=email type=text value="" size=30 maxlength=100 aria-describedby=email-notes aria-required=true required=required /></p>
<p class=comment-form-url><label for=url>Site</label> <input id=url name=url type=text value="" size=30 maxlength=200 /></p>
<p class=aiowps-captcha><label for=aiowps-captcha-answer>Favor digite a resposta em dígitos:</label><div class=aiowps-captcha-equation><strong>3 &#215; três = <input type=hidden name=aiowps-captcha-string-info id=aiowps-captcha-string-info value=59z4czalpa /><input type=hidden name=aiowps-captcha-temp-string id=aiowps-captcha-temp-string value=1504134857 /><input type=text size=2 id=aiowps-captcha-answer name=aiowps-captcha-answer value="" autocomplete=off /></strong></div></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Publicar comentário"/> <input type=hidden name=comment_post_ID value=17663 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id=sidebar class=widget-area role=complementary>
<aside id=text-21 class="widget widget_text"><h3 class=sb-title>Publicidade</h3>			<div class=textwidget><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lateral 350x250 -->
<ins class=adsbygoogle style="display:inline-block;width:320px;height:250px" data-ad-client=ca-pub-8541350107945249 data-ad-slot=2573798365></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
		</aside><aside id=youtubechannelgallery_widget-2 class="widget youtubechannelgallery ytccf"><h3 class=sb-title>TV FATOS</h3><div class=youtubechannelgallery><div id=ytc-1><div id=ytc-wrapper><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id=ytcplayer1 class=ytcplayer allowfullscreen src="https://www.youtube.com/embed/fCIe6WI2v6Y?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder=0></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=fCIe6WI2v6Y" data-playerid=ytcplayer1 data-quality=medium title="MOMENTOS: Comemoração 20 anos APAE Nova Esperança" style="background-image:url(https://i.ytimg.com/vi/fCIe6WI2v6Y/mqdefault.jpg)">
        <div class=ytcplay></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=5anlFuNyCWo" data-playerid=ytcplayer1 data-quality=medium title="Solenidade de inauguração da PR 459" style="background-image:url(https://i.ytimg.com/vi/5anlFuNyCWo/mqdefault.jpg)">
        <div class=ytcplay></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=nbtsA3frT10" data-playerid=ytcplayer1 data-quality=medium title="18 de Maio -  Dr. Vinicius fala sobre casamento precoce" style="background-image:url(https://i.ytimg.com/vi/nbtsA3frT10/mqdefault.jpg)">
        <div class=ytcplay></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=oF6fNWk250Q" data-playerid=ytcplayer1 data-quality=medium title="Promotor de Justiça Diogo de Araujo Lima fala sobre o dia 18  de maio" style="background-image:url(https://i.ytimg.com/vi/oF6fNWk250Q/mqdefault.jpg)">
        <div class=ytcplay></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class=ytc-numeration-inner>
										<span class=ytc-currentpage>1</span><span class=ytc-separator>/</span><span class=ytc-totalpages>41</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid=UCkdsTA7nUkXiiNeizKwQ5aQ data-wid=1 data-playlist=UUkdsTA7nUkXiiNeizKwQ5aQ data-token=CAQQAA>
						Próximo»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target=_blank>
					<em>
						por PoseLab, Traduzido por Diego França					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUkdsTA7nUkXiiNeizKwQ5aQ" class=ytcmore>
					Ver mais vídeos»				</a>
			</div>
			</div>
</div>

</div></div></div></aside><aside id=siteorigin-panels-builder-2 class="widget widget_siteorigin-panels-builder"><div id=pl-w580223eb64eb3 class=panel-layout><div id=pg-w580223eb64eb3-0 class="panel-grid panel-no-style"><div id=pgc-w580223eb64eb3-0-0 class=panel-grid-cell><div id=panel-w580223eb64eb3-0-0-0 class="so-panel widget widget_newsplus-mini-folio newsplus_mini_folio panel-first-child panel-last-child" data-index=0><h3 class=widget-title>GALERIA DE IMAGENS</h3>            <ul class="minifolio clear">
			<li><a href="/jogos-da-integracao-tem-inicio-hoje-na-escola-frei-francisco/" title="Jogos da Integração tem inicio hoje na Escola Frei Francisco"><img src="/wp-content/uploads/2017/08/xIMG_0818-180x135.jpg.pagespeed.ic.PlUVU9bQVz.jpg" alt="Jogos da Integração tem inicio hoje na Escola Frei Francisco" title="Jogos da Integração tem inicio hoje na Escola Frei Francisco"/></a></li><li><a href="/galeria-de-fotos-sicredi-prestacao-de-contas-aos-associados/" title="GALERIA DE FOTOS &#8211;  Sicredi: prestação de contas aos associados"><img src="/wp-content/uploads/2017/08/xIMG_0245-180x135.jpg.pagespeed.ic.Md-SInAW5k.jpg" alt="GALERIA DE FOTOS &#8211;  Sicredi: prestação de contas aos associados" title="GALERIA DE FOTOS &#8211;  Sicredi: prestação de contas aos associados"/></a></li><li><a href="/galeria-de-fotos-tarde-recreativa-em-reserva-do-iguacu-parte-1-2/" title="GALERIA DE FOTOS: Tarde Recreativa em Reserva do Iguaçu &#8211; Parte 2"><img src="/wp-content/uploads/2017/04/xIMG_9207-180x135.jpg.pagespeed.ic.bSPCLHAuTB.jpg" alt="GALERIA DE FOTOS: Tarde Recreativa em Reserva do Iguaçu &#8211; Parte 2" title="GALERIA DE FOTOS: Tarde Recreativa em Reserva do Iguaçu &#8211; Parte 2"/></a></li><li><a href="/galeria-de-fotos-tarde-recreativa-em-reserva-do-iguacu-parte-1/" title="GALERIA DE FOTOS: Tarde Recreativa em Reserva do Iguaçu &#8211; Parte 1"><img src="/wp-content/uploads/2017/04/xIMG_8829-180x135.jpg.pagespeed.ic.E8Em20CgSe.jpg" alt="GALERIA DE FOTOS: Tarde Recreativa em Reserva do Iguaçu &#8211; Parte 1" title="GALERIA DE FOTOS: Tarde Recreativa em Reserva do Iguaçu &#8211; Parte 1"/></a></li><li><a href="/galeria-de-fotos-posse-dos-eleitos-em-reserva-do-iguacu/" title="GALERIA DE FOTOS: Posse dos eleitos em Reserva do Iguaçu"><img src="/wp-content/uploads/2017/01/xIMG_2231-180x135.jpg.pagespeed.ic.saCcDK3MZz.jpg" alt="GALERIA DE FOTOS: Posse dos eleitos em Reserva do Iguaçu" title="GALERIA DE FOTOS: Posse dos eleitos em Reserva do Iguaçu"/></a></li><li><a href="/galeria-de-fotos-prefeito-odir-gotardo-toma-posse-no-paco-municipal/" title="GALERIA DE FOTOS: Prefeito Odir Gotardo toma posse no Paço Municipal"><img src="/wp-content/uploads/2017/01/xDSCF5524-180x135.jpg.pagespeed.ic.C5K0Hh36Am.jpg" alt="GALERIA DE FOTOS: Prefeito Odir Gotardo toma posse no Paço Municipal" title="GALERIA DE FOTOS: Prefeito Odir Gotardo toma posse no Paço Municipal"/></a></li><li><a href="/galeria-de-fotos-sessao-solene-de-posse-dos-eleitos-em-pinhao/" title="GALERIA DE FOTOS: Sessão Solene de Posse dos Eleitos em Pinhão"><img src="/wp-content/uploads/2017/01/xDSCF5310-180x135.jpg.pagespeed.ic.7D5YWvU-6l.jpg" alt="GALERIA DE FOTOS: Sessão Solene de Posse dos Eleitos em Pinhão" title="GALERIA DE FOTOS: Sessão Solene de Posse dos Eleitos em Pinhão"/></a></li><li><a href="/galeria-de-fotos-diplomacao-sebastiao-campos-e-paulo-sergio-nunes/" title="GALERIA DE FOTOS: Diplomação Sebastião Campos e Paulo Sérgio Nunes"><img src="/wp-content/uploads/2016/12/xIMG_1276-180x135.jpg.pagespeed.ic.M5ekqd3-Z1.jpg" alt="GALERIA DE FOTOS: Diplomação Sebastião Campos e Paulo Sérgio Nunes" title="GALERIA DE FOTOS: Diplomação Sebastião Campos e Paulo Sérgio Nunes"/></a></li></ul></div>		</div></div></div></aside><aside id=widget_sp_image-12 class="widget widget_sp_image"><h3 class=sb-title>Publicidade</h3><a href="http://www.tre-pr.jus.br/imprensa/noticias-tre-pr/2017/Julho/agendamento-biometria" target=_blank class=widget_sp_image-image-link title=Publicidade><img width=499 height=263 alt=Publicidade class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://jornalfatos.com.br/wp-content/uploads/2017/08/Agendamento.jpeg 499w, http://jornalfatos.com.br/wp-content/uploads/2017/08/Agendamento-300x158.jpeg 300w, http://jornalfatos.com.br/wp-content/uploads/2017/08/Agendamento-400x211.jpeg 400w, http://jornalfatos.com.br/wp-content/uploads/2017/08/Agendamento-180x95.jpeg 180w" sizes="(max-width: 499px) 100vw, 499px" src="/wp-content/uploads/2017/08/xAgendamento.jpeg.pagespeed.ic.mjiJL8pFFK.jpg"/></a></aside><aside id=newsplus-social-2 class="widget newsplus_social"><h3 class=sb-title>REDES SOCIAIS</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/fatosdoiguacu" class=twitter title=Twitter target=_blank><span class=sr-only>twitter</span></a></li><li><a href="https://www.facebook.com/JornalFatos/" class=facebook title=Facebook target=_blank><span class=sr-only>facebook</span></a></li><li><a href="https://plus.google.com/100118734534007422416/posts" class=gplus title="Google Plus" target=_blank><span class=sr-only>google plus</span></a></li><li><a href="https://www.youtube.com/user/FATOSDOIGUACU/videos" class=utube title=YouTube target=_blank><span class=sr-only>youtube</span></a></li><li><a href="/feed" class=rss title=RSS target=_blank><span class=sr-only>rss</span></a></li></ul></aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<aside id=wpp-2 class="widget popular-posts">
<h3 class=sb-title>MAIS VISTOS</h3>
<ul class=wpp-list>
<li><a href="/sebastiao-campos-reduz-o-seu-e-o-salario-do-secretariado/" title="Sebastião Campos reduz o seu e o salário do secretariado" target=_self><img src="/wp-content/uploads/wordpress-popular-posts/x17535-featured-50x50.jpg.pagespeed.ic.QJwI2Lyao9.jpg" width=50 height=50 title="Sebastião Campos reduz o seu e o salário do secretariado" alt="Sebastião Campos reduz o seu e o salário do secretariado" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a> <a href="/sebastiao-campos-reduz-o-seu-e-o-salario-do-secretariado/" title="Sebastião Campos reduz o seu e o salário do secretariado" class=wpp-post-title target=_self>Sebastião Campos reduz o seu e o salário do secretariado</a>  <span class=post-stats><span class=wpp-views>851 views</span> | <span class=wpp-date>posted on 23/08/2017</span></span> </li>
<li><a href="/mais-um-homicidio-no-sao-jose/" title="Mais um homicídio no São José" target=_self><img src="/wp-content/uploads/wordpress-popular-posts/x17561-featured-50x50.jpg.pagespeed.ic.MLhmGODHwr.jpg" width=50 height=50 title="Mais um homicídio no São José" alt="Mais um homicídio no São José" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a> <a href="/mais-um-homicidio-no-sao-jose/" title="Mais um homicídio no São José" class=wpp-post-title target=_self>Mais um homicídio no São José</a>  <span class=post-stats><span class=wpp-views>687 views</span> | <span class=wpp-date>posted on 25/08/2017</span></span> </li>
<li><a href="/agencia-do-trabalhador-tem-duas-vagas-disponiveis-2/" title="Agência do Trabalhador tem duas vagas disponíveis" target=_self><img src="/wp-content/uploads/wordpress-popular-posts/x17530-featured-50x50.jpg.pagespeed.ic.30yFlbucqV.jpg" width=50 height=50 title="Agência do Trabalhador tem duas vagas disponíveis" alt="Agência do Trabalhador tem duas vagas disponíveis" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a> <a href="/agencia-do-trabalhador-tem-duas-vagas-disponiveis-2/" title="Agência do Trabalhador tem duas vagas disponíveis" class=wpp-post-title target=_self>Agência do Trabalhador tem duas vagas disponíveis</a>  <span class=post-stats><span class=wpp-views>539 views</span> | <span class=wpp-date>posted on 23/08/2017</span></span> </li>
<li><a href="/lourdes-de-lima-e-condenada-pelo-crime-de-aborto/" title="Lourdes de Lima é condenada pelo crime de aborto" target=_self><img src="/wp-content/uploads/wordpress-popular-posts/x17657-featured-50x50.jpg.pagespeed.ic.S-5McSnUep.jpg" width=50 height=50 title="Lourdes de Lima é condenada pelo crime de aborto" alt="Lourdes de Lima é condenada pelo crime de aborto" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a> <a href="/lourdes-de-lima-e-condenada-pelo-crime-de-aborto/" title="Lourdes de Lima é condenada pelo crime de aborto" class=wpp-post-title target=_self>Lourdes de Lima é condenada pelo crime de aborto</a>  <span class=post-stats><span class=wpp-views>480 views</span> | <span class=wpp-date>posted on 30/08/2017</span></span> </li>
<li><a href="/quando-acordou-tinha-um-homem-em-seu-quarto/" title="Quando acordou tinha um homem em seu quarto" target=_self><img src="/wp-content/uploads/wordpress-popular-posts/x17641-featured-50x50.jpg.pagespeed.ic.MLhmGODHwr.jpg" width=50 height=50 title="Quando acordou tinha um homem em seu quarto" alt="Quando acordou tinha um homem em seu quarto" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a> <a href="/quando-acordou-tinha-um-homem-em-seu-quarto/" title="Quando acordou tinha um homem em seu quarto" class=wpp-post-title target=_self>Quando acordou tinha um homem em seu quarto</a>  <span class=post-stats><span class=wpp-views>403 views</span> | <span class=wpp-date>posted on 29/08/2017</span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id=text-13 class="widget widget_text"><h3 class=sb-title>COLUNISTAS</h3>			<div class=textwidget></div>
		</aside><aside id=text-14 class="widget widget_text">			<div class=textwidget><a href="/category/francisco-carlos-caldas/">
<img border=0 title="Francisco Carlos" alt="Franciso Carlos" src="/wp-content/uploads/2017/01/100x100xFrancisco-Carlos-Caldas-1.jpg.pagespeed.ic.8t_qgFkQ3J.jpg" width=100 height=100>
<a href="/category/prof-dr-manuel-moreira-da-silva/">
<img border=0 title="Dr. Manuel" alt="Dr. Manuel" src="/wp-content/uploads/2017/01/100x100xDr.Manuel-1.jpg.pagespeed.ic.-sScFZSfuB.jpg" width=100 height=100>
<a href="/category/dartagnan-da-silva-zanela/">
<img border=0 title=Dartagnan alt=Dartagnan src="/wp-content/uploads/2017/01/100x100xDartagnam-1.jpg.pagespeed.ic.egY9S4nyB2.jpg" width=100 height=100>
<a href="/category/rev-sandro-carvalho-rodrigues/">
<img border=0 title="Rev. Sandro" alt="Rev. Sandro" src="/wp-content/uploads/2017/01/100x100xrev-sandro-1.jpg.pagespeed.ic.BQh9vVDFvp.jpg" width=100 height=100>
<a href="/category/recanto-do-gauderio/">
<img border=0 title="Recanto do Gaudério" alt="Recanto do Gaudério" src="http://jornalfatos.com.br/wp-content/uploads/2017/01/Recanto-do-Gaudério-1.jpg" width=100 height=100></div>
		</aside><aside id=text-8 class="widget widget_text"><h3 class=sb-title>PREVISÃO DO TEMPO</h3>			<div class=textwidget><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency=true marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no src="http://www.cptec.inpe.br/widget/widget.php?p=4309&w=p&c=909090&f=ffffff" height=154px width=120px></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/4309">Reserva do Iguaçu/PR</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE -->

<!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency=true marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no src="http://www.cptec.inpe.br/widget/widget.php?p=3992&w=p&c=748ccc&f=ffffff" height=154px width=120px></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/3992">Pinhão/PR</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --></div>
		</aside><aside id=widget_sp_image-13 class="widget widget_sp_image"><a href="/noticias-de-pinhao-e-reserva-do-iguacu/category/reportagens-20-anos/" target=_self class=widget_sp_image-image-link><img width=300 height=187 class="attachment-medium aligncenter" style="max-width: 100%;" srcset="http://jornalfatos.com.br/wp-content/uploads/2017/01/Selo-20-Anos-Jornal-Fatos-do-Iguaçu.jpg 300w, http://jornalfatos.com.br/wp-content/uploads/2017/01/Selo-20-Anos-Jornal-Fatos-do-Iguaçu-180x112.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" src="http://jornalfatos.com.br/wp-content/uploads/2017/01/Selo-20-Anos-Jornal-Fatos-do-Iguaçu-300x187.jpg"/></a><div class=widget_sp_image-description><p>Clique no selo e acompanhe as reportagens</p>
</div></aside><aside id=text-12 class="widget widget_text"><h3 class=sb-title>Publicidade</h3>			<div class=textwidget><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lateral 350x250 -->
<ins class=adsbygoogle style="display:inline-block;width:320px;height:250px" data-ad-client=ca-pub-8541350107945249 data-ad-slot=2573798365></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lateral 350x250 -->
<ins class=adsbygoogle style="display:inline-block;width:320px;height:250px" data-ad-client=ca-pub-8541350107945249 data-ad-slot=2573798365></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id=secondary role=complementary>
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id=widget_sp_image-10 class="widget widget_sp_image"><img width=300 height=88 class=attachment-medium style="max-width: 100%;" srcset="http://jornalfatos.com.br/wp-content/uploads/2016/06/LOGO-RODAPE-300x88.png 300w, http://jornalfatos.com.br/wp-content/uploads/2016/06/LOGO-RODAPE-640x187.png 640w, http://jornalfatos.com.br/wp-content/uploads/2016/06/LOGO-RODAPE-400x117.png 400w, http://jornalfatos.com.br/wp-content/uploads/2016/06/LOGO-RODAPE-180x53.png 180w, http://jornalfatos.com.br/wp-content/uploads/2016/06/LOGO-RODAPE.png 762w" sizes="(max-width: 300px) 100vw, 300px" src="/wp-content/uploads/2016/06/xLOGO-RODAPE-300x88.png.pagespeed.ic.Hpa3rmHcTa.png"/></aside><aside id=text-7 class="widget widget_text"><h3 class=sc-title>JORNAL FATOS DO IGUAÇU</h3>			<div class=textwidget>Um jornal voltado a informar as principais notícias de Pinhão e Reserva do Iguaçu, sempre com o compromisso de levar até você tudo aquilo de mais importante que acontece de maneira clara e objetiva. </div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id=nav_menu-2 class="widget widget_nav_menu"><h3 class=sc-title>ADMINISTRAÇÃO</h3><div class=menu-rodape-container><ul id=menu-rodape class=menu><li id=menu-item-8582 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8582"><a href="/expediente/">Expediente</a></li>
<li id=menu-item-8578 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8578"><a href="/termos-de-uso/">Termos de Uso</a></li>
<li id=menu-item-8579 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8579"><a href="/newsletter/">Newsletter</a></li>
<li id=menu-item-8580 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8580"><a href="/municipio-de-reserva-do-iguacu/">Município de Reserva do Iguaçu</a></li>
<li id=menu-item-8581 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8581"><a href="/municipio-de-pinhao/">Município de Pinhão</a></li>
<li id=menu-item-8583 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8583"><a href="/contato/">Contato</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id=newsletterwidget-2 class="widget widget_newsletterwidget"><h3 class=sc-title>NEWSLETTER</h3><div class="tnp tnp-widget"><form method=post action="/?na=s" onsubmit="return newsletter_check(this)">

<input type=hidden name=nr value=widget>
<input type=hidden name='nl[]' value=0>
<div class="tnp-field tnp-field-email"><label>Email</label><input class=tnp-email type=email name=ne required></div>
<div class="tnp-field tnp-field-button"><input class=tnp-submit type=submit value=Subscribe>
</div>
</form>
</div>
</aside><aside id=text-9 class="widget widget_text"><h3 class=sc-title>ASSINE JÁ</h3>			<div class=textwidget>Receba no conforto de sua casa a edição do <b>JORNAL FATOS</b>, clique <a href="/assine-o-fatos-do-iguacu/">aqui</a> e cadastre-se. </div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id=categories-2 class="widget widget_categories"><h3 class=sc-title>CATEGORIAS</h3><label class=screen-reader-text for=cat>CATEGORIAS</label><select name=cat id=cat class=postform>
	<option value=-1>Selecionar categoria</option>
	<option class=level-0 value=35>Agricultura</option>
	<option class=level-0 value=108>Artigos</option>
	<option class=level-0 value=50>Capa da Semana</option>
	<option class=level-0 value=37>Cidade</option>
	<option class=level-0 value=970>Dartagnan da Silva Zanela</option>
	<option class=level-0 value=2>Destaque</option>
	<option class=level-0 value=71>Educação</option>
	<option class=level-0 value=39>Esportes</option>
	<option class=level-0 value=47>Estadual</option>
	<option class=level-0 value=971>Francisco Carlos Caldas</option>
	<option class=level-0 value=123>GALERIA FOTOS</option>
	<option class=level-0 value=41>Geral</option>
	<option class=level-0 value=48>Nacional</option>
	<option class=level-0 value=42>Política</option>
	<option class=level-0 value=52>Principal</option>
	<option class=level-0 value=972>Prof. Dr. Manuel Moreira da Silva</option>
	<option class=level-0 value=973>Recanto do Gaudério</option>
	<option class=level-0 value=46>Região</option>
	<option class=level-0 value=975>Reportagens 20 anos</option>
	<option class=level-0 value=974>Rev Sandro Carvalho Rodrigues</option>
	<option class=level-0 value=36>Saúde</option>
	<option class=level-0 value=40>Segurança</option>
	<option class=level-0 value=1>Sem categoria</option>
	<option class=level-0 value=49>TV FATOS</option>
	<option class=level-0 value=38>Variedades</option>
</select>

<script type='text/javascript'>//<![CDATA[
(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){location.href="http://jornalfatos.com.br/?cat="+dropdown.options[dropdown.selectedIndex].value;}}dropdown.onchange=onCatChange;})();
//]]></script>

</aside><aside id=newsplus-social-3 class="widget newsplus_social"><h3 class=sc-title>REDES SOCIAIS</h3>        <ul class="ss_social clear">
		<li><a href="Twiter.com/fatosdoiguacu" class=twitter title=Twitter target=_blank><span class=sr-only>twitter</span></a></li><li><a href="Facebook.com/JornalFatos" class=facebook title=Facebook target=_blank><span class=sr-only>facebook</span></a></li><li><a href="Google.com/+JornalFatosdoIguaçuPinhão" class=gplus title="Google Plus" target=_blank><span class=sr-only>google plus</span></a></li><li><a href="https://www.youtube.com/user/FATOSDOIGUACU/videos" class=utube title=YouTube target=_blank><span class=sr-only>youtube</span></a></li></ul></aside><aside id=text-10 class="widget widget_text">			<div class=textwidget>Produzido por <a href="http://www.starmarketing.com.br">STAR MARKETING</a><br>Criação de Sites e Posicionamento no Google.</div>
		</aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id=footer role=contentinfo>
    <div class="wrap clear">
        <div class=notes-left>© 2016 Copyright Editora Arroio Bonito Ltda - Jornal Fatos do Iguaçu.<br>Todos os direitos reservados. </div><!-- .notes-left -->
        <div class=notes-right>É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização escrita do Jornal Fatos do Iguaçu.</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class=scroll-to-top><a href="#" title="Scroll to top"><span class=sr-only>Top</span></a></div><!-- .scroll-to-top -->
    <div id=fb-root></div>
    <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
				
<script src="/wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_widget.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_tabs.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_accordion.min.js,qver==1.11.4+wp-content,_plugins,_newsplus-shortcodes,_assets,_js,_custom.js,qver==c1f0ed7bbb99f80365aefe4c97c25313+wp-content,_plugins,_newsplus-shortcodes,_assets,_js,_jquery.easing.min.js,qver==c1f0ed7bbb99f80365aefe4c97c25313+wp-content,_plugins,_newsplus-shortcodes,_assets,_js,_froogaloop2.min.js,qver==c1f0ed7bbb99f80365aefe4c97c25313+wp-content,_plugins,_newsplus-shortcodes,_assets,_js,_jquery.flexslider-min.js,qver==c1f0ed7bbb99f80365aefe4c97c25313+wp-content,_plugins,_newsplus-shortcodes,_assets,_js,_jquery.marquee.min.js,qver==c1f0ed7bbb99f80365aefe4c97c25313+wp-content,_plugins,_contact-form-7,_includes,_js,_jquery.form.min.js,qver==3.51.0-2014.06.20.pagespeed.jc.uPV1UyQbkQ.js"></script><script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_kTL1ZJM98_);</script>
<script>eval(mod_pagespeed_nub13NtUVO);</script>
<script>eval(mod_pagespeed_jvWpbI1d8x);</script>
<script>eval(mod_pagespeed_DayTbZwyLI);</script>
<script>eval(mod_pagespeed_Ag7DnBX9iK);</script>
<script>eval(mod_pagespeed_CCBZOHptih);</script>
<script>eval(mod_pagespeed_3qhRDUR_2J);</script>
<script>eval(mod_pagespeed_f2Kpndj9KL);</script>
<script>eval(mod_pagespeed_uy6jQZrq87);</script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
//]]></script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.6.pagespeed.jm.2mLSNjxIVv.js'></script>
<script type='text/javascript'>//<![CDATA[
var newsletter={"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
//]]></script>
<script src="/wp-content,_plugins,_newsletter,_subscription,_validate.js,qver==5.0.3+wp-includes,_js,_comment-reply.min.js,qver==c1f0ed7bbb99f80365aefe4c97c25313+wp-content,_themes,_newsplus,_js,_jquery.hoverIntent.minified.js,qver==c1f0ed7bbb99f80365aefe4c97c25313+wp-content,_themes,_newsplus,_js,_jquery.prettyPhoto.js,qver==c1f0ed7bbb99f80365aefe4c97c25313.pagespeed.jc.WjShb6IhB3.js"></script><script>eval(mod_pagespeed_IDzqxzD04x);</script>
<script>eval(mod_pagespeed__uAquCgq$s);</script>
<script>eval(mod_pagespeed_oRwUZ647Iy);</script>
<script>eval(mod_pagespeed_BVc9qh1P7E);</script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=c1f0ed7bbb99f80365aefe4c97c25313'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=c1f0ed7bbb99f80365aefe4c97c25313'></script>
<script type='text/javascript'>//<![CDATA[
var ss_custom={"top_bar_sticky":"true","main_bar_sticky":"","expand_menu_text":"Expand or collapse menu items.","enable_responsive_menu":"true"};
//]]></script>
<script src="/wp-content,_themes,_newsplus,_js,_custom.js,qver==c1f0ed7bbb99f80365aefe4c97c25313+wp-includes,_js,_wp-embed.min.js,qver==c1f0ed7bbb99f80365aefe4c97c25313.pagespeed.jc.LivQAz5k1K.js"></script><script>eval(mod_pagespeed_hVuK6XJ$zD);</script>
<script>eval(mod_pagespeed_6tFQ79LwPU);</script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=c1f0ed7bbb99f80365aefe4c97c25313'></script>
<script type='text/javascript'>//<![CDATA[
var ytcAjax={"ajaxurl":"http:\/\/jornalfatos.com.br\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="/wp-content/plugins/youtube-channel-gallery/scripts.js,qver==c1f0ed7bbb99f80365aefe4c97c25313+jquery.magnific-popup.min.js,qver==c1f0ed7bbb99f80365aefe4c97c25313.pagespeed.jc.Fe2JFyoWca.js"></script><script>eval(mod_pagespeed_G$KzJngtCw);</script>
<script>eval(mod_pagespeed_me4hIZF1Be);</script>
</body>
</html>